AUDIO PLANET
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

YAMAHA A-S2100, POSIBLE PROBLEMA?

Página 1 de 3. 1, 2, 3  Siguiente

Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Vie 31 Ene 2020 - 20:31

Os comento algo curioso que ya creo que escribí en algún hilo sobre estos amplificadores.

Un amigo tiene el a-s2100 y le ocurre lo siguiente: cuando tiene los controles de tono a 0 y gira alguno, no hay ruidos extraños, pero si dejas por ejemplo el treble "a las 2" y al rato giras el bass, se oye un ploff y los vúmeters se mueven, a veces hasta casi la mitad. Vuelves a girar y no hace nada hasta el rato (5 min) que vuelves a girar y de nuevo el dichoso ploff.

Hemos cambiado el cable por uno de pc y sigue haciendo lo mismo, el distintos enchufes, regletas (del montón) y sigue haciéndolo. También es curioso y cuando se enciende el amplificador y salta el relé, la luz del techo se atenúa un poco.

Está bastante mosca e incluso piensa que es problema de su instalación eléctrica, piso nuevo.

Yo tengo el as1100 y nada, perfecto.

Sabéis por qué puede ser o qué comprobar para descartar males mayores?

un saludo
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  odisea Vie 31 Ene 2020 - 21:15

Hola Tente,
No te puedo ayudar con tu consulta, pero tu si puedes ayudarme a mí, con tu permiso. Se trata del A-S1100 que tienes. Verás todos los amplificadores que tengo son lo que se suele denominar vintage, y me estoy planteando adquirir uno de calidad de esta generación. He visto recientemente el tuyo a 1.400€ en oferta. Se que ya tiene unos años en el mercado. ¿Podrías darme tu opinión personal de sus virtudes y carencias, si es que las tiene?

Muchas gracias y disculpa por el off topic.

Salud
odisea
odisea

Cantidad de envíos : 436
Edad : 61
Localización : Rubi
Fecha de inscripción : 21/03/2018

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  Bendi Vie 31 Ene 2020 - 21:24

Yo tengo un A-S2100. La verdad es que los controles de tono no los toco nunca, siempre están en el 0 o la mitad del botón. Lo que si por curiosidad lo he probado, en el mío, y otro que estaba expuesto en el corte ingles, y cuando lo sacas del 0 cualquiera de los 2. Se desconecta el sonido un momento porque es como si de repente se conectase algo que hace que el control de tonos funcione. Lo hace con ambos, con el bass y el treble. Si por ejemplo sacas del 0 el treble y lo pones con mas agudos hace eso, y al rato sacas del 0 el bass para modificar el sonido, ocurre lo mismo, hay una pequeña desconexión y una especie de click o rele activándose.

Esto pone el manual:

• Cuando ambos controles, BASS y TREBLE estén en la posición 0, la señal de audio omitirá el circuito de control de tono. (Supongo que cada vez que sacas uno de los 2 de la posición 0, entra a funcionar un circuito)
Bendi
Bendi

Cantidad de envíos : 1389
Edad : 54
Localización : Barcelona
Fecha de inscripción : 20/12/2008

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  josecoy Vie 31 Ene 2020 - 21:32

Esperemos que no lleven el mismo sistema que los antiguos AX y sus fallos de selectores de fuente.


Última edición por josecoy el Vie 31 Ene 2020 - 21:34, editado 1 vez
josecoy
josecoy

Cantidad de envíos : 832
Edad : 46
Localización : En un lugar de La Manga
Fecha de inscripción : 21/01/2013

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Vie 31 Ene 2020 - 21:33

odisea escribió:Hola Tente,
No te puedo ayudar con tu consulta, pero tu si puedes ayudarme a mí, con tu permiso. Se trata del A-S1100 que tienes. Verás todos los amplificadores que tengo son lo que se suele denominar vintage, y me estoy planteando adquirir uno de calidad de esta generación. He visto recientemente el tuyo a 1.400€ en oferta. Se que ya tiene unos años en el mercado. ¿Podrías darme tu opinión personal de sus virtudes y carencias, si es que las tiene?

Muchas gracias y disculpa por el off topic.

Salud

Hola, pues para mi, cojonudo, incluso hace tiempo que voy detrás del cd a juego. El problema, el culo gordo de más de 20kgs Laughing Si te gusta, ve a por él, no creo que defraude.

un saludo.
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Vie 31 Ene 2020 - 21:37

Bendi escribió:Yo tengo un A-S2100. La verdad es que los controles de tono no los toco nunca, siempre están en el 0 o la mitad del botón. Lo que si por curiosidad lo he probado, en el mío, y otro que estaba expuesto en el corte ingles, y cuando lo sacas del 0 cualquiera de los 2. Se desconecta el sonido un momento porque es como si de repente se conectase algo que hace que el control de tonos funcione. Lo hace con ambos, con el bass y el treble. Si por ejemplo sacas del 0 el treble y lo pones con mas agudos hace eso, y al rato sacas del 0 el bass para modificar el sonido, ocurre lo mismo, hay una pequeña desconexión y una especie de click o rele activándose.

Esto pone el manual:

• Cuando ambos controles, BASS y TREBLE estén en la posición 0, la señal de audio omitirá el circuito de control de tono. (Supongo que cada vez que sacas uno de los 2 de la posición 0, entra a funcionar un circuito)

Exacto, al estar en 0, se desconecta el sonido un momento, pero no me refiero a ese click a relé, sino a un ploff que suena por los altavoces y se mueven las agujas de los vúmeters.

Prueba esto si puedes; pon trebble a las 2 por ejemplo y bass a 0, a los 5 min gira el bass a la izq o derecha sin mover el treble de las 2 para ver si se mueven los vúmeters o se escucha algo pro los altavoces.
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Vie 31 Ene 2020 - 21:37

josecoy escribió:Esperemos que no lleven el mismo sistema que los antiguos AX y sus fallos de selectores de fuente.

Qué es lo que pasaba?
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  Bendi Vie 31 Ene 2020 - 21:41

tente escribió:
Bendi escribió:Yo tengo un A-S2100. La verdad es que los controles de tono no los toco nunca, siempre están en el 0 o la mitad del botón. Lo que si por curiosidad lo he probado, en el mío, y otro que estaba expuesto en el corte ingles, y cuando lo sacas del 0 cualquiera de los 2. Se desconecta el sonido un momento porque es como si de repente se conectase algo que hace que el control de tonos funcione. Lo hace con ambos, con el bass y el treble. Si por ejemplo sacas del 0 el treble y lo pones con mas agudos hace eso, y al rato sacas del 0 el bass para modificar el sonido, ocurre lo mismo, hay una pequeña desconexión y una especie de click o rele activándose.

Esto pone el manual:

• Cuando ambos controles, BASS y TREBLE estén en la posición 0, la señal de audio omitirá el circuito de control de tono. (Supongo que cada vez que sacas uno de los 2 de la posición 0, entra a funcionar un circuito)

Exacto, al estar en 0, se desconecta el sonido un momento, pero no me refiero a ese click a relé, sino a un ploff que suena por los altavoces y se mueven las agujas de los vúmeters.

Prueba esto si puedes; pon trebble a las 2 por ejemplo y bass a 0, a los 5 min gira el bass a la izq o derecha sin mover el treble de las 2 para ver si se mueven los vúmeters o se escucha algo pro los altavoces.

Y con auriculares también pasa? lo has probado?
Bendi
Bendi

Cantidad de envíos : 1389
Edad : 54
Localización : Barcelona
Fecha de inscripción : 20/12/2008

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Vie 31 Ene 2020 - 21:45

Si Bendi, independientemente de la fuente, y sin altavoces conectados se mueven también.
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  odisea Vie 31 Ene 2020 - 21:45

tente escribió:
odisea escribió:Hola Tente,
No te puedo ayudar con tu consulta, pero tu si puedes ayudarme a mí, con tu permiso. Se trata del A-S1100 que tienes. Verás todos los amplificadores que tengo son lo que se suele denominar vintage, y me estoy planteando adquirir uno de calidad de esta generación. He visto recientemente el tuyo a 1.400€ en oferta. Se que ya tiene unos años en el mercado. ¿Podrías darme tu opinión personal de sus virtudes y carencias, si es que las tiene?

Muchas gracias y disculpa por el off topic.

Salud

Hola, pues para mi, cojonudo, incluso hace tiempo que voy detrás del cd a juego. El problema, el culo gordo de más de 20kgs Laughing Si te gusta, ve a por él, no creo que defraude.

un saludo.

No es un problema para mí las dimensiones o el peso. Tengo similares. Gracias por la respuesta.
odisea
odisea

Cantidad de envíos : 436
Edad : 61
Localización : Rubi
Fecha de inscripción : 21/03/2018

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  Bendi Vie 31 Ene 2020 - 21:47

tente escribió:Si Bendi, independientemente de la fuente, y sin altavoces conectados se mueven también.

Lo acabo de probar. En cuanto conecto uno de los controles de tono, en este caso tal y como me has dicho el de TREBLE se desconecta un momento el sonido y entra el circuito de que modifica el sonido. Después he esperado algo mas de 5 minutos y he sacado el control de tono BASS de la posición "0" y este caso no ha ocurrido nada, ni desconexión por entrar el circuito, ni ningún ruido raro ni movimiento de las agujas. Solo he conseguido dar un poco mas de graves al sonido en este caso. Lo que indica que efectivamente a ese amplificador le pasa algo o le afecta algo de la red eléctrica. Has probado a conectarlo sin regleta de por medio, o cambiar la polaridad? es decir girar el conector que va a la pared. O en su caso llevarlo a otra casa y probar a ver que pasa. Para descartar que sea el Ampli o la instalación eléctrica de casa de tu amigo.


Última edición por Bendi el Vie 31 Ene 2020 - 22:19, editado 1 vez
Bendi
Bendi

Cantidad de envíos : 1389
Edad : 54
Localización : Barcelona
Fecha de inscripción : 20/12/2008

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Vie 31 Ene 2020 - 22:08

Bendi escribió:
tente escribió:Si Bendi, independientemente de la fuente, y sin altavoces conectados se mueven también.

Lo acabo de probar. En cuanto conecto uno de los controles de tono, en este caso tal y como me has dicho el de TREBLE se desconecta un momento el sonido y entra el circuito de que modifica el sonido. Después he esperado algo mas de 5 minutos y he sacado el control de tono BASS de la posición "0" y este caso no ha ocurrido nada, ni desconexión por entrar el circuito, ni ningún ruido raro ni movimiento de las agujas. Solo he conseguido dar un poco mas de graves al sonido en este caso. Lo que indica que efectivamente a ese amplificador le pasa algo o le afecta algo de la red eléctrica. Has probado a conectarlo sin regleta de por medio, o cambiar la polaridad? es decir girar el concreto que va a la pared. O en su caso llevarlo a otra casa y probar a ver que pasa. Para descartar que sea el Ampli o la instalación eléctrica de casa de tu amigo.

Muchas gracias por molestarte en probar.

Hemos hecho lo que comentas salvo probar en otra casa. Me cuesta creer que un amplificador nuevo de estos de problemas.

Realmente la red eléctrica puede afectar de este modo?
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  Bendi Vie 31 Ene 2020 - 22:13

tente escribió:
Bendi escribió:
tente escribió:Si Bendi, independientemente de la fuente, y sin altavoces conectados se mueven también.

Lo acabo de probar. En cuanto conecto uno de los controles de tono, en este caso tal y como me has dicho el de TREBLE se desconecta un momento el sonido y entra el circuito de que modifica el sonido. Después he esperado algo mas de 5 minutos y he sacado el control de tono BASS de la posición "0" y este caso no ha ocurrido nada, ni desconexión por entrar el circuito, ni ningún ruido raro ni movimiento de las agujas. Solo he conseguido dar un poco mas de graves al sonido en este caso. Lo que indica que efectivamente a ese amplificador le pasa algo o le afecta algo de la red eléctrica. Has probado a conectarlo sin regleta de por medio, o cambiar la polaridad? es decir girar el concreto que va a la pared. O en su caso llevarlo a otra casa y probar a ver que pasa. Para descartar que sea el Ampli o la instalación eléctrica de casa de tu amigo.

Muchas gracias por molestarte en probar.

Hemos hecho lo que comentas salvo probar en otra casa. Me cuesta creer que un amplificador nuevo de estos de problemas.

Realmente la red eléctrica puede afectar de este modo?

Yo hace años tuve un subwoofer KEF que hacia un ruido tremendo, como de masa pero fuerte. Lo lleve en garantía a reparar, lo probaron delante mío y ruido 0. Llego a mi casa y lo mismo, el ruido insoportable. Al final lo vendo, se lo dije tal comprador y me llamo diciéndome que a el en casa no le sonaba ningún ruido... hay lo dejo.
Amplificadores que he tenido con ruido de masa, un Restek Challenger y un Plinius 9200, una especie de (hummmmmmm sonado todo el rato que se pasaba a los altavoces) y amplificadores que he tenido con 0 ruidos Un Restek Fable y el Yamaha A-S2100, este ultimo el mas silencioso de todos, ni poniendo el volumen al máximo escucho el mas mínimo siseo.
Pero que si el amplificador esta mal, que tire de la garantía, que son 5 años.
Bendi
Bendi

Cantidad de envíos : 1389
Edad : 54
Localización : Barcelona
Fecha de inscripción : 20/12/2008

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Vie 31 Ene 2020 - 22:17

Se lo comentaré, no se si aún tiene la caja, porque andar con un trasto de estos con el coche es un coñazo.
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  Bendi Vie 31 Ene 2020 - 22:18

tente escribió:Se lo comentaré, no se si aún tiene la caja, porque andar con un trasto de estos con el coche es un coñazo.

Ademas de verdad, que pesa mucho y es incomodo por su tamaño. Ya nos contaras
Bendi
Bendi

Cantidad de envíos : 1389
Edad : 54
Localización : Barcelona
Fecha de inscripción : 20/12/2008

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Vie 31 Ene 2020 - 22:39

Ya os diré como evoluciona todo, y gracias!!!
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Sáb 1 Feb 2020 - 9:54

Sabéis algún número de tlf o como ponerse en contacto con el servicio técnico de Yamaha y comentarle la situación?

Gracias.
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  Bendi Sáb 1 Feb 2020 - 10:12

tente escribió:Sabéis algún número de tlf o como ponerse en contacto con el servicio técnico de Yamaha y comentarle la situación?

Gracias.

Depende de donde estes. En Barcelona calle Bilbao 125 tel. 933077690 (ELU AUDIO) llama hay, y a ver si te dicen donde mas hay en el resto de España

https://es.yamaha.com/es/support/service_locator/
Bendi
Bendi

Cantidad de envíos : 1389
Edad : 54
Localización : Barcelona
Fecha de inscripción : 20/12/2008

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Sáb 1 Feb 2020 - 10:26

Bendi escribió:
tente escribió:Sabéis algún número de tlf o como ponerse en contacto con el servicio técnico de Yamaha y comentarle la situación?

Gracias.

Depende de donde estes. En Barcelona calle Bilbao 125 tel. 933077690 (ELU AUDIO) llama hay, y a ver si te dicen donde mas hay en el resto de España

https://es.yamaha.com/es/support/service_locator/

Gracias Bendi, muy amable.
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  Alejandrometal666 Sáb 1 Feb 2020 - 14:30

Bendi escribió:Yo tengo un A-S2100. La verdad es que los controles de tono no los toco nunca, siempre están en el 0 o la mitad del botón. Lo que si por curiosidad lo he probado, en el mío, y otro que estaba expuesto en el corte ingles, y cuando lo sacas del 0 cualquiera de los 2. Se desconecta el sonido un momento porque es como si de repente se conectase algo que hace que el control de tonos funcione. Lo hace con ambos, con el bass y el treble. Si por ejemplo sacas del 0 el treble y lo pones con mas agudos hace eso, y al rato sacas del 0 el bass para modificar el sonido, ocurre lo mismo, hay una pequeña desconexión y una especie de click o rele activándose.

Esto pone el manual:

• Cuando ambos controles, BASS y TREBLE estén en la posición 0, la señal de audio omitirá el circuito de control de tono. (Supongo que cada vez que sacas uno de los 2 de la posición 0, entra a funcionar un circuito)

Eso es normal, el circuito deja de pasar por los controles de tono y hay unas décimas de segundo de pausa (por la desconexión del circuito y "reconexión a directo"
Alejandrometal666
Alejandrometal666

Cantidad de envíos : 445
Edad : 52
Localización : Barcelona
Fecha de inscripción : 28/10/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Sáb 1 Feb 2020 - 14:51

Alejandrometal666 escribió:
Bendi escribió:Yo tengo un A-S2100. La verdad es que los controles de tono no los toco nunca, siempre están en el 0 o la mitad del botón. Lo que si por curiosidad lo he probado, en el mío, y otro que estaba expuesto en el corte ingles, y cuando lo sacas del 0 cualquiera de los 2. Se desconecta el sonido un momento porque es como si de repente se conectase algo que hace que el control de tonos funcione. Lo hace con ambos, con el bass y el treble. Si por ejemplo sacas del 0 el treble y lo pones con mas agudos hace eso, y al rato sacas del 0 el bass para modificar el sonido, ocurre lo mismo, hay una pequeña desconexión y una especie de click o rele activándose.

Esto pone el manual:

• Cuando ambos controles, BASS y TREBLE estén en la posición 0, la señal de audio omitirá el circuito de control de tono. (Supongo que cada vez que sacas uno de los 2 de la posición 0, entra a funcionar un circuito)

Eso es normal, el circuito deja de pasar por los controles de tono y hay unas décimas de segundo de pausa (por la desconexión del circuito y "reconexión a directo"

Exacto, pero lo que comento es un ploff que se oye por los altavoces e incluso las agujas se mueven.
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  Alejandrometal666 Sáb 1 Feb 2020 - 16:23

tente escribió:
Alejandrometal666 escribió:
Bendi escribió:Yo tengo un A-S2100. La verdad es que los controles de tono no los toco nunca, siempre están en el 0 o la mitad del botón. Lo que si por curiosidad lo he probado, en el mío, y otro que estaba expuesto en el corte ingles, y cuando lo sacas del 0 cualquiera de los 2. Se desconecta el sonido un momento porque es como si de repente se conectase algo que hace que el control de tonos funcione. Lo hace con ambos, con el bass y el treble. Si por ejemplo sacas del 0 el treble y lo pones con mas agudos hace eso, y al rato sacas del 0 el bass para modificar el sonido, ocurre lo mismo, hay una pequeña desconexión y una especie de click o rele activándose.

Esto pone el manual:

• Cuando ambos controles, BASS y TREBLE estén en la posición 0, la señal de audio omitirá el circuito de control de tono. (Supongo que cada vez que sacas uno de los 2 de la posición 0, entra a funcionar un circuito)

Eso es normal, el circuito deja de pasar por los controles de tono y hay unas décimas de segundo de pausa (por la desconexión del circuito y "reconexión a directo"

Exacto, pero lo que comento es un ploff que se oye por los altavoces e incluso las agujas se mueven.
Evidentemente eso NO es normal.
De hecho yo tuve un 2100 que vendí y me hacía una cosa rara: hacia un "clac" en los altavoces al encenderlo, después de saltar el  relé de seguridad (es un clic pero mecánico que suena dentro del ampli y que es normal). Eso con el volumen a cero y también se movía la aguja de los Vm. El caso es que contacté con Yamaha y me dijo que era una tontería pero que se lo llevara si me incomodaba. El caso es que dejó de hacerlo y en varios meses hasta que lo vendí para pillar el S 3000 no volvió a hacerlo.
Sigue siendo un misterio porque comenzó al año de tenerlo, lo hizo durante unas semanas y tal como vino, se fue...
Alejandrometal666
Alejandrometal666

Cantidad de envíos : 445
Edad : 52
Localización : Barcelona
Fecha de inscripción : 28/10/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Sáb 1 Feb 2020 - 16:27

Curioso, un conocido dice que puede ser tema de condensadores " que no descarguen " al estar funcionando casi siempre a bajo volumen Rolling Eyes .

Lo raro es que cuando lo hace, hay que esperar 5-10 min para que lo vuelva a hacer. Una vez que ha hecho ploff si vuelves a girar los controles no se oye nada.
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  Alejandrometal666 Sáb 1 Feb 2020 - 16:29

tente escribió:Curioso, un conocido dice que puede ser tema de condensadores " que no descarguen " al estar funcionando casi siempre a bajo volumen Rolling Eyes .

Lo raro es que cuando lo hace, hay que esperar 5-10 min para que lo vuelva a hacer. Una vez que ha hecho ploff si vuelves a girar los controles no se oye nada.
Eso también me pasaba a mí. Tenías que esperar un buen rato y también me dijeron lo de los condensadores
Alejandrometal666
Alejandrometal666

Cantidad de envíos : 445
Edad : 52
Localización : Barcelona
Fecha de inscripción : 28/10/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Sáb 1 Feb 2020 - 16:37

Alejandrometal666 escribió:
tente escribió:Curioso, un conocido dice que puede ser tema de condensadores " que no descarguen " al estar funcionando casi siempre a bajo volumen Rolling Eyes .

Lo raro es que cuando lo hace, hay que esperar 5-10 min para que lo vuelva a hacer. Una vez que ha hecho ploff si vuelves a girar los controles no se oye nada.
Eso también me pasaba a mí. Tenías que esperar un buen rato y también me dijeron lo de los condensadores

Puedes explicar que es lo que te pasaba?. Para comentarlo. Gracias Wink
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 3. 1, 2, 3  Siguiente

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.