AUDIO PLANET
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

YAMAHA A-S2100, POSIBLE PROBLEMA?

Página 2 de 3. Precedente  1, 2, 3  Siguiente

Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  Alejandrometal666 Sáb 1 Feb 2020 - 16:41

tente escribió:
Alejandrometal666 escribió:
tente escribió:Curioso, un conocido dice que puede ser tema de condensadores " que no descarguen " al estar funcionando casi siempre a bajo volumen Rolling Eyes .

Lo raro es que cuando lo hace, hay que esperar 5-10 min para que lo vuelva a hacer. Una vez que ha hecho ploff si vuelves a girar los controles no se oye nada.
Eso también me pasaba a mí. Tenías que esperar un buen rato y también me dijeron lo de los condensadores

Puedes explicar que es lo que te pasaba?. Para comentarlo. Gracias Wink
Lo he puesto más arriba...
Alejandrometal666
Alejandrometal666

Cantidad de envíos : 445
Edad : 52
Localización : Barcelona
Fecha de inscripción : 28/10/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  galena Sáb 1 Feb 2020 - 21:05

Ese ampli está para llevarlo al taller, un ampli que está bien no hace ningún ruido por ningún concepto.

Saludos

galena

Cantidad de envíos : 7841
Localización : Valencia
Fecha de inscripción : 06/08/2014

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Sáb 1 Feb 2020 - 21:22

galena escribió:Ese ampli está para llevarlo al taller, un ampli que está bien no hace ningún ruido por ningún concepto.

Saludos

Pues si, será lo mejor, pero antes de andar con este lastre pesado por ahí, preferí comentarlo para ver que os parecía y si había algún origen al ruido.

Un saludo.
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  poolside Dom 2 Feb 2020 - 19:48

Había un hilo parecido a este y se resolvió al dejar de apagar la regleta a la que estaba conectado el amplificador. Es decir dejando que el amplificador esté conectado a la corriente siempre, también estando apagado. Probad a ver.

Aún así, el mío (1100) lleva un tiempo que también queda desconectado de la corriente a veces y nunca he tenido estos ruidos, las pocas veces que toco los controles de tono.
poolside
poolside

Cantidad de envíos : 3753
Localización : Wisconsin
Fecha de inscripción : 17/08/2018

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Dom 2 Feb 2020 - 19:58

poolside escribió:Había un hilo parecido a este y se resolvió al dejar de apagar la regleta a la que estaba conectado el amplificador. Es decir dejando que el amplificador esté conectado a la corriente siempre, también estando apagado. Probad a ver.

Aún así, el mío (1100) lleva un tiempo que también queda desconectado de la corriente a veces y nunca he tenido estos ruidos, las pocas veces que toco los controles de tono.

Siempre encendido lo veo complicado, casi nunca está en casa, lo usa sobre todo los fines de semana.

Lo dejas en stand by o apagado?.
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  parmáximo Dom 2 Feb 2020 - 19:59

Si el ampli está en garantía yo no lo dudaba, al sat.  En caso contrario dependiendo del uso que le den al control de tonos me plantearía llevarlo o no. En mi caso cuando he tenido amplis con control de tonos el 99% del tiempo estaban o en bypass o en flat, así que me olvidaría del tema, pero si lo usa a menudo es normal que le moleste.
parmáximo
parmáximo

Cantidad de envíos : 2543
Localización : Madrid
Fecha de inscripción : 10/11/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  poolside Dom 2 Feb 2020 - 20:07

tente escribió:Siempre encendido lo veo complicado, casi nunca está en casa, lo usa sobre todo los fines de semana.

¿¿?? Creo que no me has leído bien Embarassed
poolside
poolside

Cantidad de envíos : 3753
Localización : Wisconsin
Fecha de inscripción : 17/08/2018

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Dom 2 Feb 2020 - 20:16

poolside escribió:
tente escribió:Siempre encendido lo veo complicado, casi nunca está en casa, lo usa sobre todo los fines de semana.

¿¿?? Creo que no me has leído bien Embarassed

Coñ.. perdona wallbash Iba andando con el mvl. Ahora sentado en el ordenador lo he releído, perdona.

Se lo comentaré. Por cierto, él es muy de encender amplificador media hora, escuchar algo de música y apagar. Volver por la noche y lo mismo. Influye?
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Dom 2 Feb 2020 - 20:18

parmáximo escribió:Si el ampli está en garantía yo no lo dudaba, al sat.  En caso contrario dependiendo del uso que le den al control de tonos me plantearía llevarlo o no. En mi caso cuando he tenido amplis con control de tonos el 99% del tiempo estaban o en bypass o en flat, así que me olvidaría del tema, pero si lo usa a menudo es normal que le moleste.

Si, está en garantía aún. El problema es que donde vive creo que no hay SAT, lo compró en el Corte Ingles. Alguna vez habéis llevado un aparato al SAT comprado en el C.I.?

un saludo
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  poolside Dom 2 Feb 2020 - 20:39

tente escribió:Coñ.. perdona wallbash Iba andando con el mvl. Ahora sentado en el ordenador lo he releído, perdona.

Se lo comentaré. Por cierto, él es muy de encender amplificador media hora, escuchar algo de música y apagar. Volver por la noche y lo mismo. Influye?
No creo que eso influya en este problema, lo único es que con usos tan breves no le está dejando el tiempo para que el ampli empiece a soltar todas sus esencias.

Claro que, ahora que lo pienso, el mío nunca ha tenido esos ruidos, pero bien es cierto que funciona muchas muchas horas.... No sé si tendrá que ver, sinceramente scratch

Lo que sí creo que es clave en este caso es no desenchufarlo de la red o apagar la regleta. Para apagarlo sólo el botón a Off.

Ya puestos también te digo -ya que hablamos de tiempos- que desde que puse el estabilizador de corriente, el tiempo de "calentamiento" donde el ampli y el dac empiezan a sonar como saben, se ha reducido drásticamente, antes tardaban un par de discos o más, y ahora 15-20 minutos. Y más drásticamente aún se ha reducido la temperatura a la que se ponían. Ahora se tiran sonando horas y horas y los tocas y parece que están apagados. Antes se calentaban que a veces me daban hasta miedo. Tengo que decir que en mi casa el voltaje oscila según le da entre 241v y 225v.
poolside
poolside

Cantidad de envíos : 3753
Localización : Wisconsin
Fecha de inscripción : 17/08/2018

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Dom 2 Feb 2020 - 20:52

poolside escribió:
tente escribió:Coñ.. perdona wallbash Iba andando con el mvl. Ahora sentado en el ordenador lo he releído, perdona.

Se lo comentaré. Por cierto, él es muy de encender amplificador media hora, escuchar algo de música y apagar. Volver por la noche y lo mismo. Influye?
No creo que eso influya en este problema, lo único es que con usos tan breves no le está dejando el tiempo para que el ampli empiece a soltar todas sus esencias.

Claro que, ahora que lo pienso, el mío nunca ha tenido esos ruidos, pero bien es cierto que funciona muchas muchas horas.... No sé si tendrá que ver, sinceramente scratch

Lo que sí creo que es clave en este caso es no desenchufarlo de la red o apagar la regleta. Para apagarlo sólo el botón a Off.

Ya puestos también te digo -ya que hablamos de tiempos- que desde que puse el estabilizador de corriente, el tiempo de "calentamiento" donde el ampli y el dac empiezan a sonar como saben, se ha reducido drásticamente, antes tardaban un par de discos o más, y ahora 15-20 minutos. Y más drásticamente aún se ha reducido la temperatura a la que se ponían. Ahora se tiran sonando horas y horas y los tocas y parece que están apagados. Antes se calentaban que a veces me daban hasta miedo. Tengo que decir que en mi casa el voltaje oscila según le da entre 241v y 225v.

Pues tienes toda la razón, el mio (1100) también se calienta bastante en la parte trasera sobre todo. POdrías ampliar información sobre el estabilizador de corriente y modelo?

Muchas gracias, me interesa bastante.
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  poolside Dom 2 Feb 2020 - 20:56

https://djmania.es/p/work-est-1k-estabilizador-de-tensi%C3%B3n-140-250-v-carga-1000-va
poolside
poolside

Cantidad de envíos : 3753
Localización : Wisconsin
Fecha de inscripción : 17/08/2018

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Dom 2 Feb 2020 - 21:00

poolside escribió:https://djmania.es/p/work-est-1k-estabilizador-de-tensi%C3%B3n-140-250-v-carga-1000-va

Gracias compañero!!!.

Entonces el problema de la temperatura lo solucionaste?. Me imagino que sólo conectarás el amplificador.
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  ferac66 Dom 2 Feb 2020 - 21:06

tente escribió:
parmáximo escribió:Si el ampli está en garantía yo no lo dudaba, al sat.  En caso contrario dependiendo del uso que le den al control de tonos me plantearía llevarlo o no. En mi caso cuando he tenido amplis con control de tonos el 99% del tiempo estaban o en bypass o en flat, así que me olvidaría del tema, pero si lo usa a menudo es normal que le moleste.

Si, está en garantía aún. El problema es que donde vive creo que no hay SAT, lo compró en el Corte Ingles. Alguna vez habéis llevado un aparato al SAT comprado en el C.I.?

un saludo
Hola:
El comercio de venta es irrelevante para una reparación en garantía. Solo hace falta presentar la factura en un sat oficial de la marca. Y si no tiene uno cerca, siempre puede empaquetarlo y mandarlo. Otra opción es que el corte inglés tramite la reparación. Hace años no ponían ningún problema pero el corte inglés ya no es lo que era, aunque por preguntar no se pierde nada.
Yamaha es una marca muy popular, seguramente tengan sat oficial en todas o casi todas las grandes ciudades.

Saludos.


Última edición por ferac66 el Dom 2 Feb 2020 - 21:10, editado 1 vez

ferac66

Cantidad de envíos : 1255
Localización : Valencia
Fecha de inscripción : 15/02/2011

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  Bendi Dom 2 Feb 2020 - 21:06

poolside escribió:Había un hilo parecido a este y se resolvió al dejar de apagar la regleta a la que estaba conectado el amplificador. Es decir dejando que el amplificador esté conectado a la corriente siempre, también estando apagado. Probad a ver.

Aún así, el mío (1100) lleva un tiempo que también queda desconectado de la corriente a veces y nunca he tenido estos ruidos, las pocas veces que toco los controles de tono.

El mio siempre esta desconectado de la red eléctrica. El año pasado entro un rayo por la linea de corriente y me fundió varias cosas. Por suerte el equipo de música esta conectado a una regleta y la tengo siempre desconectada del enchufe de la pared por si pasa, lo que paso. Es la segunda vez que ocurre en mi casa. Y a pesar de eso, y pasar muchos días desconectado, yo lo enchufo de nuevo y no me hace ningún ruido parecido al del compañero.

Para repararlo que lo leve a un taller autorizado Yamaha. Ese amplificador tiene 5 años de garantía. Al menos el mío los tiene, había que registradlo antes de 6 meses pasada su compra en la web de Yamaha y ellos te envían un certificado con los 5 años de garantía oficial.

https://www.dropbox.com/s/tmq1cm4wqzs0mal/Captura%20de%20pantalla%202020-02-02%20a%20las%2022.11.51.png?dl=0


Última edición por Bendi el Dom 2 Feb 2020 - 21:12, editado 2 veces
Bendi
Bendi

Cantidad de envíos : 1389
Edad : 54
Localización : Barcelona
Fecha de inscripción : 20/12/2008

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Dom 2 Feb 2020 - 21:09

Me temo que le queda enviarlo al Sat, aunque creo que no estaría mal que lo probara en otra casa por si acaso. Se lo comentaré

Gracias a todos.

un saludo.
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  poolside Dom 2 Feb 2020 - 21:31

tente escribió:Entonces el problema de la temperatura lo solucionaste?. Me imagino que sólo conectarás el amplificador.
Enchufe de pared »»» Estabilizador de corriente »»» Regleta que da servicio a todos los aparatos HiFi, el ampli en toma sin filtrar, y las fuentes (DAC, giradiscos, sintonizador de radio y reproductor de CD) a las tomas filtradas. Admite 1000W.

En realidad me gustaría comprarme un regenerador de PS Audio, pero valen una pasta gansa y aunque sin las mismas prestaciones obviamente, esta es una alternativa sencilla y barata de arreglar algo la mierda de corriente que llega a mi casa.


Bendi escribió:El mio siempre esta desconectado de la red eléctrica. El año pasado entro un rayo por la linea de corriente y me fundió varias cosas. Por suerte el equipo de música esta conectado a una regleta y la tengo siempre desconectada del enchufe de la pared por si pasa, lo que paso. Es la segunda vez que ocurre en mi casa. Y a pesar de eso, y pasar muchos días desconectado, yo lo enchufo de nuevo y no me hace ningún ruido parecido al del compañero.
Ya, el mío también lo desconecto a veces porque algunos días apago el estabilizador que da servicio a todo el HiFi y yo tampoco tengo esos ruidos, pero en otro hilo parece que al dejar el ampli enchufado a la corriente al apagarlo, sí que desaparecieron esos ruidos, por lo visto se le descargaban los condensadores. Por eso lo comenté, para que probaran a ver si era eso.
poolside
poolside

Cantidad de envíos : 3753
Localización : Wisconsin
Fecha de inscripción : 17/08/2018

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Dom 2 Feb 2020 - 21:36

poolside escribió:
tente escribió:Entonces el problema de la temperatura lo solucionaste?. Me imagino que sólo conectarás el amplificador.
Enchufe de pared »»» Estabilizador de corriente »»» Regleta que da servicio a todos los aparatos HiFi, el ampli en toma sin filtrar, y las fuentes (DAC, giradiscos, sintonizador de radio y reproductor de CD) a las tomas filtradas. Admite 1000W.

En realidad me gustaría comprarme un regenerador de PS Audio, pero valen una pasta gansa y aunque sin las mismas prestaciones obviamente, esta es una alternativa sencilla y barata de arreglar algo la mierda de corriente que llega a mi casa.


Bendi escribió:El mio siempre esta desconectado de la red eléctrica. El año pasado entro un rayo por la linea de corriente y me fundió varias cosas. Por suerte el equipo de música esta conectado a una regleta y la tengo siempre desconectada del enchufe de la pared por si pasa, lo que paso. Es la segunda vez que ocurre en mi casa. Y a pesar de eso, y pasar muchos días desconectado, yo lo enchufo de nuevo y no me hace ningún ruido parecido al del compañero.
Ya, el mío también lo desconecto a veces porque algunos días apago el estabilizador que da servicio a todo el HiFi y yo tampoco tengo esos ruidos, pero en otro hilo parece que al dejar el ampli enchufado a la corriente al apagarlo, sí que desaparecieron esos ruidos, por lo visto se le descargaban los condensadores. Por eso lo comenté, para que probaran a ver si era eso.

Condensadores, por ahí parece que puede ir la cosa, según le comentaron.

Yo tengo todo en una regleta normal, tendría que comprar estabilizador + regleta con tomas con/sin filtros...al final es un suma y sigue sweatdrop
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  casito Dom 2 Feb 2020 - 21:42

al sat ya, pero ya, eso tiene problema nada de "pedetes funcionando" rotura de drivers, otra cosa la sección de cable que va desde los magnetos a los enchufes, que instalación tiene en casa a veces son instalaciones caca
casito
casito

Cantidad de envíos : 1788
Localización : Vitoria
Fecha de inscripción : 14/02/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Dom 2 Feb 2020 - 21:49

casito escribió:al sat ya, pero ya, eso tiene problema nada de "pedetes funcionando" rotura de drivers, otra cosa la sección de cable que va desde los magnetos a los enchufes, que instalación tiene en casa a veces son instalaciones caca

El piso tendrá unos 10 años, pero como bien dices, seguro que la instalación deja mucho que desear. Piso de época pre-crisis hecho a saber como.
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  Bendi Lun 3 Feb 2020 - 9:56

Entonces que yo me entere, desconectar completamente un amplificador de la red eléctrica es malo? lo mejor es dejarlo en Stand-By? Porque yo desde siempre y si no uso el equipo lo desconecto completamente de la red eléctrica. Con razón hasta que no pasa al menos una hora, no empieza a sonar bien la cosa.
Bendi
Bendi

Cantidad de envíos : 1389
Edad : 54
Localización : Barcelona
Fecha de inscripción : 20/12/2008

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Lun 3 Feb 2020 - 10:09

Normalmente no es posible por motivos de trabajo para muchos. Llegas a casa tarde y el rato que tienes para escuchar música es menos de 1h.
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  poolside Lun 3 Feb 2020 - 11:05

Bendi escribió:Entonces que yo me entere, desconectar completamente un amplificador de la red eléctrica es malo? lo mejor es dejarlo en Stand-By? Porque yo desde siempre y si no uso el equipo lo desconecto completamente de la red eléctrica. Con razón hasta que no pasa al menos una hora, no empieza a sonar bien la cosa.

No, a ver, se están mezclando cosas aquí. Es importante leer lo que está estrictamente escrito, y no añadir nada de propia cosecha, lo digo sin acritud. Además se buscan métodos universales y absolutos que no siempre tienen reflejo en la realidad y circunstancias de cada usuario y su casa, instalación etc.

- NO es malo de forma absoluta desconectar un ampli de la red eléctrica cuando no se usa. Simplemente hay algunos usuarios que reportan que se les descargan los condensadores y luego al usar los controles de tono, sale un ruido molesto por los altavoces. Otros usuarios en las mismas circunstancias no tienen este problema, yo entre ellos, no he notado nunca esos ruidos, aún desenchufando el ampli un finde entero si estoy fuera. Yo comentaba que a lo mejor podría ser por el hecho de que mi ampli funciona muchas muchas horas y otros funcionan media hora al día, o a veces ni eso. Pero es sólo una especulación, un intento de encontrar una causa usando la lógica.

- Tampoco se ha dicho en ningún momento que sea mejor dejarlo en stand-by. Simplemente a esos usuarios que tienen esos ruidos se les recomienda no desconectar el cable de alimentación o apagar la regleta cuando se apaga el amplificador. Es decir, apagar el ampli con el botón a Off, pero dejarlo enchufado a la red eléctrica.

- Todo esto NO tiene nada que ver con el tiempo en el cual el ampli o dacs empiezan a sonar como saben. No creo que afecte si se desenchufa o no el ampli de la red, pero puedo estar equivocado. Yo sólo he comentado que he visto muy reducido ese tiempo, así como las altas temperaturas que cogían mi ampli y dac, al añadir un estabilizador de corriente ya que en mi casa el voltaje oscila entre 241v y 225v según le da. Comentaba esto por si alguien más tenía certezas como yo de que la electricidad en su casa es rara y le parecía interesante probar.

Si estás contento con el funcionamiento de lo que tienes en casa y todo te va bien, sigue como estás.
poolside
poolside

Cantidad de envíos : 3753
Localización : Wisconsin
Fecha de inscripción : 17/08/2018

Volver arriba Ir abajo

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  tente Lun 3 Feb 2020 - 12:54

Poolside, como siempre, de 10 OK
tente
tente

Cantidad de envíos : 1262
Fecha de inscripción : 02/08/2010

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

YAMAHA A-S2100, POSIBLE PROBLEMA? - Página 2 Empty Re: YAMAHA A-S2100, POSIBLE PROBLEMA?

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 3. Precedente  1, 2, 3  Siguiente

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.