Problema con etapq jungson hedo.

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con etapq jungson hedo.

Mensaje  furyo el Sáb Oct 05, 2013 7:32 am

Hola,buenos días:
Tengo un problema con una etapa jungson hedo que adquirí ,junto con el previo de la misma serie,hace unos meses.Luego de unos minutos de funcionamiento se apaga,de manera errática pues pueden pasar 15 minutos o 30,he revisado conexiones ,cables y demás y no he logrado dar con el problema,normal teniendo en cuenta mis escasos conocimientos.
Quería saber si algún usuario de este modelo ha tenido los mismos problemas,o posibles causas y soluciones al mismo,de no ser posible recomendarme un buen especialista en Madrid para llevarlo a revisar.
Suena muy bien el condenado,lástima que no lo pueda disfrutar a tope.
Gracias por las posibles aportaciones y respuestas.
Saludos.

furyo
Principiante
Principiante

Cantidad de envíos : 138
Localización : guadalajara
Fecha de inscripción : 28/12/2008

Volver arriba Ir abajo

Re: Problema con etapq jungson hedo.

Mensaje  jfuent58 el Sáb Oct 05, 2013 8:48 am

furyo escribió:Hola,buenos días:
Tengo un problema con una etapa jungson hedo que adquirí ,junto con el previo de la misma serie,hace unos meses.Luego de unos minutos de funcionamiento se apaga,de manera errática  pues pueden pasar 15 minutos o 30,he revisado conexiones ,cables y demás y no he logrado dar con el problema,normal teniendo en cuenta mis escasos conocimientos.
Quería saber si algún usuario de este modelo ha tenido los mismos problemas,o posibles causas y soluciones al mismo,de no ser posible recomendarme un buen especialista en Madrid para llevarlo a revisar.
Suena muy bien el condenado,lástima que no lo pueda disfrutar a tope.
Gracias por las posibles aportaciones y respuestas.
Saludos.
Lamento mucho el chasco, compañero. Yo también he tenido problemas con un amplificador integrado de esa marca. Me temo que no son muy fiables. Baratos sí, pero muy frágiles, de algún sitio tenía que salir el ahorro. En fin, si vas a la sección de SAT podrás encontrar recomendaciones y seleccionar el que te quede más próximo.

Saludos y que se resuelva.

jfuent58
Novat@
Novat@

Cantidad de envíos : 43
Localización : Samarkanda
Fecha de inscripción : 16/09/2012

Volver arriba Ir abajo

Re: Problema con etapq jungson hedo.

Mensaje  papaito el Sáb Oct 05, 2013 9:59 am

Lástima y lo siento. Otro chino en la lista de impresentables.

Saludos

papaito
Cum Laude
Cum Laude

Cantidad de envíos : 10276
Localización : Girona
Fecha de inscripción : 16/12/2008

Volver arriba Ir abajo

Re: Problema con etapq jungson hedo.

Mensaje  jfuent58 el Sáb Oct 05, 2013 11:12 am

furyo escribió:Hola,buenos días:
Tengo un problema con una etapa jungson hedo que adquirí ,junto con el previo de la misma serie,hace unos meses.Luego de unos minutos de funcionamiento se apaga,de manera errática  pues pueden pasar 15 minutos o 30,he revisado conexiones ,cables y demás y no he logrado dar con el problema,normal teniendo en cuenta mis escasos conocimientos.
Quería saber si algún usuario de este modelo ha tenido los mismos problemas,o posibles causas y soluciones al mismo,de no ser posible recomendarme un buen especialista en Madrid para llevarlo a revisar.
Suena muy bien el condenado,lástima que no lo pueda disfrutar a tope.
Gracias por las posibles aportaciones y respuestas.
Saludos.
Tienes un privado.

jfuent58
Novat@
Novat@

Cantidad de envíos : 43
Localización : Samarkanda
Fecha de inscripción : 16/09/2012

Volver arriba Ir abajo

Re: Problema con etapq jungson hedo.

Mensaje  Konstantin el Sáb Oct 05, 2013 1:20 pm

Si se apaga de todo, seria que esta actuando un circuito de protección.Yo no he tenido toque hasta el momento con esta marca, pero no creo que sera dificil.Es poruqe en general si se enciende y funciona un buen rato, esto da buena señal que il  equipo esta completamente funcional.Pero claro dentro de poco si se calienta algo, entonces si que un cicrcuito de proteccion corta la alimentacion del transformador.En muchos caso en el primario del trafo de aliemntacion montan un componente, que cuando se calienta corta la conecion.EN caso si falla el dicho termistor corta la aliemtacion con poca temeperatura o la corta definitivamente y el equipo ni si quiera enciende.En conclusion fallo tonto, que facilmente te pueden sacar en SAT 150pavos con un solo cambio de un componente de 20centimos y una hora de trabajo.

Konstantin
Avanzad@
Avanzad@

Cantidad de envíos : 988
Edad : 43
Localización : Madrid
Fecha de inscripción : 05/10/2011

http://www.triodeproject.com

Volver arriba Ir abajo

Re: Problema con etapq jungson hedo.

Mensaje  furyo el Sáb Oct 05, 2013 4:08 pm

papaito escribió:Lástima y lo siento. Otro chino en la lista de impresentables.

Saludos
Algun dia me tenia que tocar "la china"........hé tenido varios componentes chinos y es el primero que me sale rana.
Gracias por las respuestas companeros.

furyo
Principiante
Principiante

Cantidad de envíos : 138
Localización : guadalajara
Fecha de inscripción : 28/12/2008

Volver arriba Ir abajo

Re: Problema con etapq jungson hedo.

Mensaje  furyo el Sáb Oct 05, 2013 9:49 pm

De momento tengo conectado mi dussun d9 como etapa y disfrutando de la musica.
Lo que comentaba el forero konstantin ha terminado pasando,la etapa enciende pero ya no
da senal.


furyo
Principiante
Principiante

Cantidad de envíos : 138
Localización : guadalajara
Fecha de inscripción : 28/12/2008

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Re: Problema con etapq jungson hedo.

Mensaje  Contenido patrocinado Hoy a las 12:52 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.