Acondiciondor de red para Oppo 93

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Acondiciondor de red para Oppo 93

Mensaje  edumatas el Dom 16 Dic 2012, 23:09

Hola a todos.
Tengo un problema que seguro que vosotros me podréis ayudar. Desde que compre un Oppo 93, a través de las salidas analógicas del mismo, los conecto a monitores activos Genelec 1029 con cable que sale del Oppo con rca y a la entrada de los monitores por xlr no balanceado. El problema surge cuando al cambiar por ejemplo de pista de audio, al empezar a reproducir cualquier pista de cd, DVD, blu-ray lo que sea al empezar la canción me da un pequeño chasquido en todos los altavoces y resulta algo molesto.
Por probar, lleve el cable de conexión y un par de monitores a casa de otro chico que tenia un Oppo igual y usaba una regleta y no se notaba ese ruido entre pistas, el Oppo seguro que no tiene defectos ya que lo cambié con garantía por otro el problema persiste.
Yo creo que es un problema de masas, hay alguna regleta que me pueda solucionar estos ruidos?
Saludos y gracias.
Edu.

edumatas
Novat@
Novat@

Cantidad de envíos : 36
Localización : Sabadell
Fecha de inscripción : 13/03/2012

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  JC-MAZ el Vie 21 Dic 2012, 09:56


buenas noches,
leo que vuelves con el problema ... buscaremos solución.
probaste con algún filtro de red que pueda limpiarte un poco esas molestas interferencias ... si en casa de tu amigo tenia eso, deberiamos de empezar por algún "limpiador" de corriente. es una idea
saludos

JC-MAZ
Principiante
Principiante

Cantidad de envíos : 300
Edad : 46
Localización : Zaragoza
Fecha de inscripción : 16/02/2011

http://www.MundoAudio.es

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Re: Acondiciondor de red para Oppo 93

Mensaje  edumatas el Vie 21 Dic 2012, 21:58

Hola de nuevo.
Pues sigo con el problema de siempre y ya es un poco molesto, al cambiar el Oppo por uno nuevo y ver que el ruido persistía me lo deje por imposible pero la verdad es que tiene que haber una solución. Cuando lo probé en casa de mi amigo usaba una regleta Audio Agile y no sonaba el chasquido, pero en estos momentos una regleta de éstas características no la puedo comprar, tampoco me asegura que se eliminine los chasquidos.
A lo mejor pruebo con una regleta Monster Cable que sale por unos 89 euros y lleva filtro y protección.
Gracias a todos por los consejos.
Edu.

edumatas
Novat@
Novat@

Cantidad de envíos : 36
Localización : Sabadell
Fecha de inscripción : 13/03/2012

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  JC-MAZ el Vie 21 Dic 2012, 22:15


yo tengo este AC-210 A E es el mas basico de todos pero funciona y no resulta demasiado caro.
la idea de la ferrita es facil de hacer y de probar ... no se pierde mucho si encuentras una ferrita.

saludos

JC-MAZ
Principiante
Principiante

Cantidad de envíos : 300
Edad : 46
Localización : Zaragoza
Fecha de inscripción : 16/02/2011

http://www.MundoAudio.es

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  edumatas el Sáb 22 Dic 2012, 02:57

JC-MAZ escribió:
yo tengo este AC-210 A E es el mas basico de todos pero funciona y no resulta demasiado caro.
la idea de la ferrita es facil de hacer y de probar ... no se pierde mucho si encuentras una ferrita.

saludos

Hola Juan Carlos, que tal estas?
Gracias por tu consejo, veo que el Furman tien solo dos salidas de alimentación, se puede poner algún tipo de regleta adicional para mas elementos?, ya que tengo que alimentar los 4 altavoces activos (F-L-C), el Oppo, el LCD y una unidad de disco duro externa. También he leído que el nuevo Oppo 103 tiene las salidas analógicas mejoradas, a lo mejor lo resolvería, has notado mejora de sonido entre el 93 y el 103?
Saludos.
Edu.

edumatas
Novat@
Novat@

Cantidad de envíos : 36
Localización : Sabadell
Fecha de inscripción : 13/03/2012

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  JC-MAZ el Sáb 22 Dic 2012, 21:01

bien, gracias. por aquí andamos, como casi siempre.
si,
se le puede añadir unos "ladrones" y hasta (creo) 10A. con lo que tienes mas que suficiente.
si, han mejorado el 103 respecto al 93 en todo, pero primero has de resolver esos problemas ... si no volverás a lo mismo y es lógico que tengas los mismos problemas.
¿podrías probar con la regleta que comprobaste que funcionaba en casa de tu amigo? pero ahora en tu casa.
probaría en dejar solo los delanteros y oír si pasa lo mismo, colocar la regleta o filtro ..

saludos

JC-MAZ
Principiante
Principiante

Cantidad de envíos : 300
Edad : 46
Localización : Zaragoza
Fecha de inscripción : 16/02/2011

http://www.MundoAudio.es

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  edumatas el Sáb 22 Dic 2012, 21:17

JC-MAZ escribió:bien, gracias. por aquí andamos, como casi siempre.
si,
se le puede añadir unos "ladrones" y hasta (creo) 10A. con lo que tienes mas que suficiente.
si, han mejorado el 103 respecto al 93 en todo, pero primero has de resolver esos problemas ... si no volverás a lo mismo y es lógico que tengas los mismos problemas.
¿podrías probar con la regleta que comprobaste que funcionaba en casa de tu amigo? pero ahora en tu casa.
probaría en dejar solo los delanteros y oír si pasa lo mismo, colocar la regleta o filtro ..

saludos

Ya lo había pensado JC, llamaré al chico y que traiga la regleta Audio Agile y así me quito de todas las dudas y a partir de allí sabré donde tengo que morir, lo más seguro es que con esa regleta todo quede solucionado. Gracias.

edumatas
Novat@
Novat@

Cantidad de envíos : 36
Localización : Sabadell
Fecha de inscripción : 13/03/2012

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  JC-MAZ el Sáb 22 Dic 2012, 21:52


lastima no vivir mas cerca ... te llevo el FURMAN a la puerta.
pruebalo y comentame

JC-MAZ
Principiante
Principiante

Cantidad de envíos : 300
Edad : 46
Localización : Zaragoza
Fecha de inscripción : 16/02/2011

http://www.MundoAudio.es

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  edumatas el Sáb 29 Dic 2012, 20:19

JC-MAZ escribió:
lastima no vivir mas cerca ... te llevo el FURMAN a la puerta.
pruebalo y comentame

Gracias JC por tu ofrecimiento, te lo agradezco.
A ver que me aconsejas, tengo apalabrado una regleta Audio Agile de 5 chukos de segunda mano que creo que es una buena regleta pero no tiene filtro creo y también dudo entre ésta otra G&W que hablan muy bien de ella y tiene filtro y acondicionador de red:

http://www.china-highend-hifi.com/prod0212121723.htm

Cual me aconsejarías de ellas, el Furman parece ideal pero no llego ahora mismo a ella. O piensas que el Furman sería la solución ideal. Gracias y saludos.
Edu.


edumatas
Novat@
Novat@

Cantidad de envíos : 36
Localización : Sabadell
Fecha de inscripción : 13/03/2012

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  JC-MAZ el Dom 30 Dic 2012, 12:59

buenas noches,
yo tengo conectado el Furman al Onkyo y 4 OPPO.
prueba lo que tengas mas a mano. no he probado el chino no se si alguien que lo tenga puede decir que tal va, eso si, por precio esta muy bien.
a ver is comenta alguien sobre el que dices.
saludos

JC-MAZ
Principiante
Principiante

Cantidad de envíos : 300
Edad : 46
Localización : Zaragoza
Fecha de inscripción : 16/02/2011

http://www.MundoAudio.es

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  edumatas el Dom 30 Dic 2012, 20:57

JC-MAZ escribió:buenas noches,
yo tengo conectado el Furman al Onkyo y 4 OPPO.
prueba lo que tengas mas a mano. no he probado el chino no se si alguien que lo tenga puede decir que tal va, eso si, por precio esta muy bien.
a ver is comenta alguien sobre el que dices.
saludos

Buenos días.
Me encantaría comprar el Furman, creo que es el equipo ideal, si sabes de alguien o alguien el foro vende alguno me lo comentais, de todas formas lo mas seguro es que me quede con la regleta Audio Agile de un chico que la vende por 120 euros, el precio creo que no está mal.
Saludos.

edumatas
Novat@
Novat@

Cantidad de envíos : 36
Localización : Sabadell
Fecha de inscripción : 13/03/2012

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  JC-MAZ el Lun 31 Dic 2012, 07:57

cuando pruebes la regleta comentas ....
saludos

JC

edumatas escribió:
JC-MAZ escribió:buenas noches,
yo tengo conectado el Furman al Onkyo y 4 OPPO.
prueba lo que tengas mas a mano. no he probado el chino no se si alguien que lo tenga puede decir que tal va, eso si, por precio esta muy bien.
a ver is comenta alguien sobre el que dices.
saludos

Buenos días.
Me encantaría comprar el Furman, creo que es el equipo ideal, si sabes de alguien o alguien el foro vende alguno me lo comentais, de todas formas lo mas seguro es que me quede con la regleta Audio Agile de un chico que la vende por 120 euros, el precio creo que no está mal.
Saludos.

JC-MAZ
Principiante
Principiante

Cantidad de envíos : 300
Edad : 46
Localización : Zaragoza
Fecha de inscripción : 16/02/2011

http://www.MundoAudio.es

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  edumatas el Sáb 12 Ene 2013, 19:42

[quote="JC-MAZ"]cuando pruebes la regleta comentas ....
saludos

JC


Buenas.
Ayer me llegó la regleta audio Agile 5 y la instalé en mi equipo respetando la polaridad de todos los elementos. Esta regleta es un tanque, bien construida y con un cable de alimentación muy correcto. Mi primera decepción, los ruidos (clicks) que me produce el Oppo con los altavoces no han desaparecido, siguen ahí, curioso, ya qye con la misma regleta, el mismo Oppo y altavoces con el mismo cable en casa de mi amigo no lo producía... iré probando con distintos cables de micro de rca a xlr o a la larga compraré un conversor de no balanceado a balanceado de Samson o Genelec.
Por otro lado estoy satisfecho, creo haber ganado alo de calidad y profundidad y sobre todo lo curioso, antes cuando ponía el Oppo en 1080i en mi lcd Loewe hd-ready y accedía al menú del Oppo me salía como parpadeando por la resolución, ahora con la regleta lo veo correctamente, sin parpadeos.
En algo se ha ganado, seguiré investigando.

Saludos.
Edu.

edumatas
Novat@
Novat@

Cantidad de envíos : 36
Localización : Sabadell
Fecha de inscripción : 13/03/2012

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  JC-MAZ el Lun 14 Ene 2013, 06:53


¡pues vaya! si persiste el problema ... mal.
creo que tu instalación o casa requiere una atención mas especial. mal bien parece un Expediente X, es broma.
no se que mas decirte o comentar del tema
...

saludos

JC-MAZ
Principiante
Principiante

Cantidad de envíos : 300
Edad : 46
Localización : Zaragoza
Fecha de inscripción : 16/02/2011

http://www.MundoAudio.es

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  edumatas el Lun 14 Ene 2013, 22:49

JC-MAZ escribió:
¡pues vaya! si persiste el problema ... mal.
creo que tu instalación o casa requiere una atención mas especial. mal bien parece un Expediente X, es broma.
no se que mas decirte o comentar del tema
...

saludos

jaja, algún gremlin tengo por casa, seguro!! Lo curioso en que con mi antiguo Dune Base 3.0 me pasaba lo mismo pero con mucho más ruidos, hasta sonaba el movimiento del disco duro por los altavoces. En cambio con un DVD Pioneer 656a con salidas rca no me sonaban los ruidos... no se. Lo único que puede ser creo es que al ser altavoces solo con entrada balanceada, y al conectar por xlr no balanceado el diferencial de voltaje y sensibilidad me dan estos ruidos, mañana probaré de bajar el volumen de los altavoces y toquear unos jumpers que tienen de corte de frecuencia a ver si lo elimina. Ya contaré...
Saludos.

edumatas
Novat@
Novat@

Cantidad de envíos : 36
Localización : Sabadell
Fecha de inscripción : 13/03/2012

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  JC-MAZ el Mar 15 Ene 2013, 06:31


pues si, tu instalación requiere un buen estudio y llevarse varios equipos para probarlos in situ. igual con un pequeño exorcismo, agua bendita, alguna cruz ... se resuelve el problema. es broma, pero si que habría que probar varios productos para dar con la clave y solucionar esos problemas.
prueba lo que dices de volumen, prueba todo ... hasta cambiarte de casa, o de compañía electrica

saludos

JC-MAZ
Principiante
Principiante

Cantidad de envíos : 300
Edad : 46
Localización : Zaragoza
Fecha de inscripción : 16/02/2011

http://www.MundoAudio.es

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  Invitado el Mar 15 Ene 2013, 08:43

Lo que te ocurre poco tiene que ver con el suministro eléctrico sino con el ampli que lleva incorporado los altavoces ¿tiene algún tipo de disparo al llegarle señal del Oppo? Puede que no recibia el inicio de la señal de la misma forma con una fuente que con otra. Pero de ahí a que el problema sea de la linea No No .

Invitado
Invitado


Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  JC-MAZ el Mar 15 Ene 2013, 10:43


razón tienes que no es culpa de la red eléctrica y que puede ser de "otra cosa", pero estando ahí mismo el diagnostico puede ser cualquiera. desde aquí se puede bromear con todo.

saludos

JC-MAZ
Principiante
Principiante

Cantidad de envíos : 300
Edad : 46
Localización : Zaragoza
Fecha de inscripción : 16/02/2011

http://www.MundoAudio.es

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  edumatas el Miér 16 Ene 2013, 05:14

Gracias Juan Carlos y Audiolab por vuestro interés y animos !!
Creo tener un veredicto muy cercano a la realidad pero me falta el porque!! Ni red, ni ruidos EMI ni gremlins, lo focalizo todo a los altavoces Genelec 1029 que tengo, comento lo que he notado y disminuir casi totalmente el los ruiditos agudos al cambiar de canción, pulsar start o cualquier cambio en el audio desde el mando a distancia.
Los altavoces genelec son activos, biamplificados con entrada solamente balanceada XLR, posee un regulador de volumen en la parte frontal que yo siempre lo tenia al 100% y por lo tanto ponía el Oppo en volumen variable y así regulaba el nivel sonoro por el mando. Evidentemente, el volumen del Oppo lo tenía sobre el 50% i aquí notaba los ruidos, que he echo, bajar el potenciómetro de los genelecs al 60% mas o menos y así el volumen del Oppo al ponerlo al 80%-90% los ruidos ya ni se oyen, mas aun... poniendo el Oppo en salida de volumen fijo y regulando los Genelec para no quedarme sordo ya no se oye nada de ruiditos.
Creo que lo ideal para mi equipo es que el Oppo entregue la señal a 0db y regular manualmente el volumen de cada uno de los altavoces al nivel requerido, y los ruidos desaparecen, curioso verdad? al entregar a los altavoces poca señal al estar en variable el Oppo, y los altavoces al máximo, esto produce los dichosos ruiditos... la mejor solución creo, comprar un procesador Marantz, Onkyo,... con entrada hdmi para el audio y con salidas balanceadas a los Genelec, pero esta inversión en estos momentos es imposible, sabeis si existe algún procesador solo de audio (sin video) para este fin?
Gracias a todos y feliz año.
Edu.

edumatas
Novat@
Novat@

Cantidad de envíos : 36
Localización : Sabadell
Fecha de inscripción : 13/03/2012

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  jamayor el Miér 16 Ene 2013, 05:46

edumatas escribió:Gracias Juan Carlos y Audiolab por vuestro interés y animos !!
Creo tener un veredicto muy cercano a la realidad pero me falta el porque!! Ni red, ni ruidos EMI ni gremlins, lo focalizo todo a los altavoces Genelec 1029 que tengo, comento lo que he notado y disminuir casi totalmente el los ruiditos agudos al cambiar de canción, pulsar start o cualquier cambio en el audio desde el mando a distancia.
Los altavoces genelec son activos, biamplificados con entrada solamente balanceada XLR, posee un regulador de volumen en la parte frontal que yo siempre lo tenia al 100% y por lo tanto ponía el Oppo en volumen variable y así regulaba el nivel sonoro por el mando. Evidentemente, el volumen del Oppo lo tenía sobre el 50% i aquí notaba los ruidos, que he echo, bajar el potenciómetro de los genelecs al 60% mas o menos y así el volumen del Oppo al ponerlo al 80%-90% los ruidos ya ni se oyen, mas aun... poniendo el Oppo en salida de volumen fijo y regulando los Genelec para no quedarme sordo ya no se oye nada de ruiditos.
Creo que lo ideal para mi equipo es que el Oppo entregue la señal a 0db y regular manualmente el volumen de cada uno de los altavoces al nivel requerido, y los ruidos desaparecen, curioso verdad? al entregar a los altavoces poca señal al estar en variable el Oppo, y los altavoces al máximo, esto produce los dichosos ruiditos... la mejor solución creo, comprar un procesador Marantz, Onkyo,... con entrada hdmi para el audio y con salidas balanceadas a los Genelec, pero esta inversión en estos momentos es imposible, sabeis si existe algún procesador solo de audio (sin video) para este fin?
Gracias a todos y feliz año.
Edu.

Edu, me alegra que por fin hayas encontrado una solución al problema del ruido en el Oppo en el inicio de cada pista.

Por lo que he podido leer, si con el anterior Dune Base que tenías, con los dos Oppo 93 que has probado en tu casa tenías el mismo problema de ruídos, todo parecía apuntar a algún problema atribuíble al funcionamiento de esos altavoces activos, o simplemente por cuestiones de diseño del fabricante, imposible de eliminar.

Como dato, te comento para tu tranquilidad que tu reciente descubrimiento a la hora de eliminar esos ruidos, coincide con mi configuración del Oppo 93.

Cuando viniste a casa con tus altavoces para probar con mi Oppo 93, yo siempre he tenido la salida de audio analógica del Oppo 93 en volumen fijo al 100%, regulando a través del mando a distancia del previo el volumen.

En cualquier caso, si precisas de algún otro tipo de comprobación no tienes nada más que decírmelo por si puedo ayudarte.

Saludos.


jamayor
Novat@
Novat@

Cantidad de envíos : 43
Edad : 47
Localización : Sabadell
Fecha de inscripción : 08/03/2011

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  edumatas el Miér 16 Ene 2013, 06:02

Edu, me alegra que por fin hayas encontrado una solución al problema del ruido en el Oppo en el inicio de cada pista.

Por lo que he podido leer, si con el anterior Dune Base que tenías, con los dos Oppo 93 que has probado en tu casa tenías el mismo problema de ruídos, todo parecía apuntar a algún problema atribuíble al funcionamiento de esos altavoces activos, o simplemente por cuestiones de diseño del fabricante, imposible de eliminar.

Como dato, te comento para tu tranquilidad que tu reciente descubrimiento a la hora de eliminar esos ruidos, coincide con mi configuración del Oppo 93.

Cuando viniste a casa con tus altavoces para probar con mi Oppo 93, yo siempre he tenido la salida de audio analógica del Oppo 93 en volumen fijo al 100%, regulando a través del mando a distancia del previo el volumen.

En cualquier caso, si precisas de algún otro tipo de comprobación no tienes nada más que decírmelo por si puedo ayudarte.

Saludos.

Hola José Antonio, que ilusión verte por aquí, jaja
Pues mira que estaba convencido que conectamos los altavoces directamente al Oppo, de ahí mi dilema y el echo de comprarme una regleta como la tuya al escucharlos perfectamente en tu casa. Bueno, la regleta siempre perfecciona en medida al equipo, no hay nada perdido.
A ver cuando quedamos y te vienes a mi casa y escuchas mi equipo e intercambiamos música que tengo material nuevo. Si te sobra tu previo Marantz ya sabes, jaja.
Saludos.

[/quote]

edumatas
Novat@
Novat@

Cantidad de envíos : 36
Localización : Sabadell
Fecha de inscripción : 13/03/2012

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  jamayor el Miér 16 Ene 2013, 06:38

Edu, si mal no recuerdo fue efectivamente así como comentas.

En mi casa, conectamos directamente con tu cable la salida de altavoces de mi Oppo a tus altavoces activos Genelec, sin pasar por ningún previo.

Como bien pudimos comprobar, no se escuchaba ningún ruído al inicio de cada pista. Creo que hasta ahora, no habías podido comprobar que con la salida de audio del Oppo fija o a niveles próximos al máximo y bajando del nivel máximo que tenias el volumen en tus altavoces, has podido eliminar del todo el ruido. Es por eso que te comentaba, que con esa misma configuración es cómo lo escuchamos cuando viniste a casa con tus altavoces.

En cualquier caso, resulta gratificante saber que no había ningún problema.

Cuando tengas posibilidad, aunque a veces resulta muy complicado, creo que sería buena idea la utilización de algún previo + etapa o simplemente de un receptor integrado (a poder ser con entradas HDMI y analógicas) que se encargue de amplificar esa señal del Oppo 93.

Saludos.






jamayor
Novat@
Novat@

Cantidad de envíos : 43
Edad : 47
Localización : Sabadell
Fecha de inscripción : 08/03/2011

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  JC-MAZ el Miér 16 Ene 2013, 08:36


veo que nos alegramos todos de que se haya solventado el problema.
ahora podrás disfrutar de la música sin el "chasquido" molesto, perfecto.

saludos

JC

JC-MAZ
Principiante
Principiante

Cantidad de envíos : 300
Edad : 46
Localización : Zaragoza
Fecha de inscripción : 16/02/2011

http://www.MundoAudio.es

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  edumatas el Sáb 19 Ene 2013, 10:23

Bueno, he hablado con el ingeniero de GENELEC en Finlandia y le he explicado mi tema: esta es su respuesta al problema:

We found that loading and searching is about the same as with the BDP-83, which is very short, indeed. One thing you might notice is that the 95 makes curious faint switching sounds as it goes through the various disc loading and menu searching operations, which Oppo attributes to its mute relays that function to mute potential audio glitches and pops that might occur when a user starts playback for the first time or switches between disc formats. Oppo adds: "Lower end players use transistors to perform the same function. Transistors are electronic parts and make no sound. Relays offer a higher audio quality and that's why the BDP-95 uses them. Many high-end A/V receivers also have this type of clicking sound when switching inputs or changing signal formats for the same reason.

O sea, son los relés famosos que me producen el ruido, si usaran transistores eso no ocurriría; a parte me comenta que tambien los cables de interconexión de rca a xlr no balanceado entre el Oppo y los altavoces pueden producir ruidos eléctricos también, por lo que intentaré cambiarlos por unos mejor apantallados, que cable me recomendais ? Los Vovox parecen buenos pero son un poco caros. Debe haber alguna alternativa.

Saludos.
Edu.

edumatas
Novat@
Novat@

Cantidad de envíos : 36
Localización : Sabadell
Fecha de inscripción : 13/03/2012

Volver arriba Ir abajo

Re: Acondiciondor de red para Oppo 93

Mensaje  Contenido patrocinado Hoy a las 02:35


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.