HDMI; ¿avería?

Ir abajo

HDMI; ¿avería? Empty HDMI; ¿avería?

Mensaje  Tino el Vie 1 Mar 2013 - 20:54

Muy buenas a todos.

Hace tiempo que tengo pocas novedades que contar, y como esto está muy parado, vamos a animar el foro.
Resulta que me cayó un rayo en un tormentón; me fundió el receptor de DVB-C (televisión por cable local), que me repuso el seguro. Cuando vinieron a instalarlo, me dijeron que mi televisor, un magnífico Panasonic TX-P50vt30E (3D), no lo necesitaba; sí, eso dicen las instrucciones... pero resulta que no es compatible; el técnico me explicó que había truco: shock 2 se reseteaba, se configuraba en noruego, se cargaban los canales DVB-C, y después se pasaba a castellano.

Así las cosas, el HDMI 1 y 2 quedaron libres, porque estaban más altos y así colgaban menos los cables. Pero cuando he ido a echar mano de estas entradas, no recibo señal. Y no es el cable. He revisado el menú, y no hay nada que pudiera hacer que no reconociera una señal por HDMI. ¿Se estropearía el HDMI 2, al que estaba conectado el receptor de TV-cable a pesar de estar apagado, durante el tormentón?

Utilizo un PS Audio Power Director 4.7, ya descatalogado, al que está conectado el televisor.

Bueno, que no consigo saber por qué Evil or Very Mad coj... no quiere ir las entradas HDMI-1 y HDMI-2 de mi televisor Panasonic TX-P50vt30E. ¿Alguien podría darme alguna pista? He repasado el manual de instrucciones, y no encuentro nada, y antes de recurrir a un técnico no quiero quedar por tonto...
Tino
Tino

Cantidad de envíos : 2149
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

HDMI; ¿avería? Empty Re: HDMI; ¿avería?

Mensaje  Luisete74 el Vie 1 Mar 2013 - 22:32

Hola Tino, mucho tiempo sin saber de usted. Espero que incidentes electricos aparte, este todo ok.
A mi me sucedio algo parecido con mi televisor hace relativamente poco. No habia forma.
Incluso llegue a descolgarla de la pared pensando en ir al servicio tecnico. Finalmente,
despues de unos 10 minutos desconectada absolutamente de la corriente, volvio a la vida.
Si no lo has hecho, prueba a desconectarla completamente de la corriente durante unos 5 o 10 minutos y vuelve a conectarla a la red. Esto estoy muy acostumbrado a verlo con los ordenadores.

Un saludo.

Luisete74

Cantidad de envíos : 29
Localización : Alicante
Fecha de inscripción : 16/04/2010

Volver arriba Ir abajo

HDMI; ¿avería? Empty Re: HDMI; ¿avería?

Mensaje  Tino el Sáb 2 Mar 2013 - 20:44

Gracias Very Happy Mañana haré la prueba.

Espero que mejore el tiempo y volvamos a vernos un sábado.
Tino
Tino

Cantidad de envíos : 2149
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

HDMI; ¿avería? Empty Re: HDMI; ¿avería?

Mensaje  javihv el Jue 28 Mar 2013 - 20:35

¿Se arreglo o no?
javihv
javihv

Cantidad de envíos : 4767
Edad : 44
Localización : Córdoba (Spain)
Fecha de inscripción : 05/05/2010

Volver arriba Ir abajo

HDMI; ¿avería? Empty Re: HDMI; ¿avería?

Mensaje  Nando22 el Lun 1 Abr 2013 - 18:34

Vaya, esto me resulta muy familiar.

Tengo también un Pana TX P42 G30. Y resulta que no me reconoce por Hdmi el dvd, un Pioneer 868, éste último tiene ya unos añitos. Total que no puedo ver los dvd con este formato, y tengo que verlas por euroconector, sin embargo la tele sí reconoce el hdmi del ordenador.
Alguien que me pueda ayudar?
Tino solucionaste el problema?

Gracias!
Nando22
Nando22

Cantidad de envíos : 481
Localización : Madrid
Fecha de inscripción : 01/11/2010

Volver arriba Ir abajo

HDMI; ¿avería? Empty Re: HDMI; ¿avería?

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.