Conectarse

Ir abajo

Conectarse

Mensaje  harrym3hd el Jue 26 Jul 2018 - 9:28

Buenos días
Llevo ya varios días, desde la ultima actualización de mi iPad, que me tengo que registrar cada vez que quiero entrar en el foro aunque tengo activado el modo de entrar cada vez sin hacerlo.Antes me ocurrió alguna vez pero a la segunda o tercera vez se normalizaba.Alguien sabe cómo solucionarlo?porque es un coñazo.
Saludos

harrym3hd
Principiante
Principiante

Cantidad de envíos : 398
Localización : gipuzkoa
Fecha de inscripción : 12/02/2012

Volver arriba Ir abajo

Re: Conectarse

Mensaje  harrym3hd el Sáb 4 Ago 2018 - 11:02

Sigo igual

harrym3hd
Principiante
Principiante

Cantidad de envíos : 398
Localización : gipuzkoa
Fecha de inscripción : 12/02/2012

Volver arriba Ir abajo

Re: Conectarse

Mensaje  acropolis el Mar 7 Ago 2018 - 15:45

No se si lo has solucionado...me pasaba a mi también hasta que fui a ajustes/safari y borré el historial de los cookies y he vuelto a la normalidad...
Ya me dirás...
avatar
acropolis
Master
Master

Cantidad de envíos : 1831
Edad : 47
Localización : cuenca
Fecha de inscripción : 04/11/2010

Volver arriba Ir abajo

Re: Conectarse

Mensaje  harrym3hd el Mar 7 Ago 2018 - 20:50

Parece que se ha solucionado con lo que me has dicho.Muchas gracias compañero.

harrym3hd
Principiante
Principiante

Cantidad de envíos : 398
Localización : gipuzkoa
Fecha de inscripción : 12/02/2012

Volver arriba Ir abajo

Re: Conectarse

Mensaje  acropolis el Mar 7 Ago 2018 - 22:31

harrym3hd escribió:Parece que se ha solucionado con lo que me has dicho.Muchas gracias compañero.

De nada.. Very Happy
avatar
acropolis
Master
Master

Cantidad de envíos : 1831
Edad : 47
Localización : cuenca
Fecha de inscripción : 04/11/2010

Volver arriba Ir abajo

Re: Conectarse

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.