AUDIO PLANET
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

+22
hego
parmáximo
armonico
walkie
Celsius
galena
pablopi
i-alex@live.com
alfp
Juan.ki
gades
epaladini
djkoper
Azazel
MERIDIAN
mvdventura
Tx77
miluxmit
Gul
Lord-ka
Txuso
AnaRubia25
26 participantes

Página 3 de 3. Precedente  1, 2, 3

Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 3 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  Celsius Miér 31 Mayo 2017 - 18:21

Txuso escribió:Hola Ana.

Si tanto te gustaría tener un amplificador de válvulas no seré yo quien te quite tu ilusión. Pero yo personalmente te diría que te olvides de válvulas, ya que si quieres uno un poco decente te tendrías que gastar mucho dinero, amén de que tienes que esperar a que se caliente cada vez que lo enciendes y tienen su mantenimiento periódico. Con esto no quiero hacerme enemigos, pero apostaría mi pequeña fortuna, y creo que no perdería la apuesta,

Es mi humilde opinión.

ok, ya acepto la apuesta, cual equipo necesita mas tiempo para sonar decentemente....... transistores o valvulas ????
yo tengo valvulas sin contar que para mi las valvulas suenan mucho mejor de largo, claro SET Saint pero eso siempre es subjetivo, pero en cuanto al calentamiento, los transistores necesitan mucho mas tiempo que las valvulas. Las valvulas a los 20 minutos tienen todos lo parametros ok, los transitores clase AB o B NO, todos pasan de la hora o horas. Yo tengo un THULE a transistores y la fabrica recomienda 4 horas de stanby Shocked

Respecto a gastar mucho dinero no te puedo decir nada, para mi lo caro es lo que compro y tengo que vender por que no me gusta. Lo que compro y se queda en casa por muchos años "barato"
Celsius
Celsius

Cantidad de envíos : 2346
Localización : Madrid
Fecha de inscripción : 30/07/2010

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 3 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  Celsius Miér 31 Mayo 2017 - 18:52

Txuso escribió:
Celsius escribió:
Txuso escribió:Hola Ana.

Si tanto te gustaría tener un amplificador de válvulas no seré yo quien te quite tu ilusión. Pero yo personalmente te diría que te olvides de válvulas, ya que si quieres uno un poco decente te tendrías que gastar mucho dinero, amén de que tienes que esperar a que se caliente cada vez que lo enciendes y tienen su mantenimiento periódico. Con esto no quiero hacerme enemigos, pero apostaría mi pequeña fortuna, y creo que no perdería la apuesta,

Es mi humilde opinión.

ok,    ya acepto la apuesta, cual equipo necesita mas tiempo para sonar decentemente.......  transistores o valvulas ????  
yo tengo valvulas sin contar que para mi las valvulas suenan mucho mejor de largo, claro SET  Saint  pero eso siempre es subjetivo, pero en cuanto al calentamiento, los transistores necesitan mucho mas tiempo que las valvulas.  Las valvulas a los 20 minutos tienen todos lo parametros ok, los transitores clase AB o B  NO, todos pasan de la hora o horas. Yo tengo un THULE a transistores y la fabrica recomienda 4 horas de stanby Shocked

Respecto a gastar mucho dinero no te puedo decir nada, para mi lo caro es lo que compro y tengo que vender por que no me gusta. Lo que compro y se queda en casa por muchos años "barato"



Perfecto. Te tomo la palabra. Pero no has citado todo lo que he escrito: he escrito muy claramente que se trata de hacer una PRUEBA A CIEGAS, con un buen amplificador a válvulas y un buen amplificador a transistores.

tu crees que el Thule no es un BUEN AMPLIFICADOR A TRANSISTORES, no es que las fabrica recomiende 4 horas, es que estoy hasta el gorro de comprobarlo, de hecho el THULE cuando tengo las valvulas paradas, lo dejo siempre encendido o es insufrible las primeras horas. El problema es cual es un buen amplificador a válvulas. Todos a los 20 minutos estan al 95% mientras los transistores siguen chillando por los menos hasta la hora y media, a mi gusto nunca suenan del todo bien pero esto es subgetivo
Celsius
Celsius

Cantidad de envíos : 2346
Localización : Madrid
Fecha de inscripción : 30/07/2010

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 3 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  hego Miér 31 Mayo 2017 - 20:51

Txuso, tú mismo lo dices: no pone nada en el manual. Poca garantia me da eso. No es solo con las válvulas, son con los: condensadores, las resistencias, los trafos, los.... eso son elementos comunes en todos los amplis del tipo que sea y nadie se escapa de ese "calentamiento".

He diseñado, construido  y disfrutado amplis de todo tipo desde hará unos 40 años y ...  por gustos personales me quedo con las válvulas "de lejos" y su sonido lleno de distorsiones intrínsecas, que las tiene y con ganas.Manías mías.Lo sé.

Todo es cuestión de gustos y recuerdo a todos que hay amplis SS magníficos a patadas, solo hay que darse una vuelta por el foro y ver que no hay desperdicio.

Pero decir categoricamente que la gente se olvide de tal o cuál tipo de ampli, que es mejor esto o aquello y que suena perfecto desde el primer segundo, cuando hasta el más profano sabe que eso no es así,  es casi hablar desde el más profundo dsconocimiento. No te ofendas, no es mi intención, pero tampoco quiero que otros sientan una cátedra equivocada, que luego pasa lo que pasa.

Aquí vale todo lo que sea digno.

Un abrazo de verdad.
hego
hego

Cantidad de envíos : 2522
Localización : Desde la Terraferma pitufera
Fecha de inscripción : 24/06/2013

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 3 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  parmáximo Miér 31 Mayo 2017 - 21:17

hego escribió:Txuso, tú mismo lo dices: no pone nada en el manual. Poca garantia me da eso. No es solo con las válvulas, son con los: condensadores, las resistencias, los trafos, los.... eso son elementos comunes en todos los amplis del tipo que sea y nadie se escapa de ese "calentamiento".

He diseñado, construido  y disfrutado amplis de todo tipo desde hará unos 40 años y ...  por gustos personales me quedo con las válvulas "de lejos" y su sonido lleno de distorsiones intrínsecas, que las tiene y con ganas.Manías mías.Lo sé.

Todo es cuestión de gustos y recuerdo a todos que hay amplis SS magníficos a patadas, solo hay que darse una vuelta por el foro y ver que no hay desperdicio.

Pero decir categoricamente que la gente se olvide de tal o cuál tipo de ampli, que es mejor esto o aquello y que suena perfecto desde el primer segundo, cuando hasta el más profano sabe que eso no es así,  es casi hablar desde el más profundo dsconocimiento. No te ofendas, no es mi intención, pero tampoco quiero que otros sientan una cátedra equivocada, que luego pasa lo que pasa.

Aquí vale todo lo que sea digno.

Un abrazo de verdad.
Excelente intervención. Educada, con mucho tacto y explicando ciertas cosas que son el A,B,C del hi-fi.
Aplause Aplause Aplause
parmáximo
parmáximo

Cantidad de envíos : 2738
Localización : Madrid
Fecha de inscripción : 10/11/2010

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 3 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  trocri Miér 31 Mayo 2017 - 22:10

hego escribió:Txuso, tú mismo lo dices: no pone nada en el manual. Poca garantia me da eso. No es solo con las válvulas, son con los: condensadores, las resistencias, los trafos, los.... eso son elementos comunes en todos los amplis del tipo que sea y nadie se escapa de ese "calentamiento".

He diseñado, construido  y disfrutado amplis de todo tipo desde hará unos 40 años y ...  por gustos personales me quedo con las válvulas "de lejos" y su sonido lleno de distorsiones intrínsecas, que las tiene y con ganas.Manías mías.Lo sé.

Todo es cuestión de gustos y recuerdo a todos que hay amplis SS magníficos a patadas, solo hay que darse una vuelta por el foro y ver que no hay desperdicio.

Pero decir categoricamente que la gente se olvide de tal o cuál tipo de ampli, que es mejor esto o aquello y que suena perfecto desde el primer segundo, cuando hasta el más profano sabe que eso no es así,  es casi hablar desde el más profundo dsconocimiento. No te ofendas, no es mi intención, pero tampoco quiero que otros sientan una cátedra equivocada, que luego pasa lo que pasa.

Aquí vale todo lo que sea digno.

Un abrazo de verdad.

Esas distorsiones son el dni de las valvulas...sonido colorao que a muchos gusta y ahí está el tema. Cada cual tiene sus gustos y en esto no cabe discusión.
Yo tuve amplificación a válvulas Audio Note british y la verdad es que prefiero mi equipo Accuphase actual el cual necesita media horita para dar todo lo que tiene. Eso si a los 31 minutos puedes utilizarlo para hacer huevos fritos.
Conste que escuché otras cosas maravillosas a válvulas como un combo Luxman CL35 y MQ60 y la cosa sonaba que daba gloria pero es que estos cacharros son una maravilla. Tampoco los cambiaba por Accuphase pero seguro que hacían buena pareja...me quedaba los dos combos si pudiera!!!
Más abrazos
trocri
trocri

Cantidad de envíos : 7916
Edad : 53
Localización : LA CORUÑA-ARTEIXO
Fecha de inscripción : 02/11/2009

http://www.nuestracharla.foroactivo.com

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 3 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  orejones Jue 1 Jun 2017 - 11:27

trocri escribió:
Esas distorsiones son el dni de las valvulas...sonido colorao que a muchos gusta y ahí está el tema. Cada cual tiene sus gustos y en esto no cabe discusión.
Yo tuve amplificación a válvulas Audio Note british y la verdad es que prefiero mi equipo Accuphase actual el cual necesita media horita para dar todo lo que tiene. Eso si a los 31 minutos puedes utilizarlo para hacer huevos fritos.
Conste que escuché otras cosas maravillosas a válvulas como un combo Luxman CL35 y MQ60 y la cosa sonaba que daba gloria pero es que estos cacharros son una maravilla. Tampoco los cambiaba por Accuphase pero seguro que hacían buena pareja...me quedaba los dos combos si pudiera!!!
Más abrazos


¿A qué nivel (0, 1, 2, 3, 4, 5) pertenecía tu equipo Audio Note?

Un saludo

orejones

Cantidad de envíos : 3842
Localización : Fácil
Fecha de inscripción : 15/03/2011

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 3 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  musicalfidelity Jue 1 Jun 2017 - 19:58

hego escribió:Txuso, tú mismo lo dices: no pone nada en el manual. Poca garantia me da eso. No es solo con las válvulas, son con los: condensadores, las resistencias, los trafos, los.... eso son elementos comunes en todos los amplis del tipo que sea y nadie se escapa de ese "calentamiento".

He diseñado, construido  y disfrutado amplis de todo tipo desde hará unos 40 años y ...  por gustos personales me quedo con las válvulas "de lejos" y su sonido lleno de distorsiones intrínsecas, que las tiene y con ganas.Manías mías.Lo sé.

Todo es cuestión de gustos y recuerdo a todos que hay amplis SS magníficos a patadas, solo hay que darse una vuelta por el foro y ver que no hay desperdicio.

Pero decir categoricamente que la gente se olvide de tal o cuál tipo de ampli, que es mejor esto o aquello y que suena perfecto desde el primer segundo, cuando hasta el más profano sabe que eso no es así,  es casi hablar desde el más profundo dsconocimiento. No te ofendas, no es mi intención, pero tampoco quiero que otros sientan una cátedra equivocada, que luego pasa lo que pasa.

Aquí vale todo lo que sea digno.

Un abrazo de verdad.

+1000

¡Qué gustazo da siempre leerte amigo Cristobal!

En cuanto a lo de si amplificador a válvulas o a transistores es ya un tema muy manido, dependerá de qué amplificadores se trate.

Lo que no me queda claro es que todos los amplis a válvulas coloreen.

En válvulas he escuchado desde las electrónicas más melosas a las más neutras, como en transistores, o es que el coloreamiento hay que achacárselo solo y exclusivamente a la bombillita? hmm

Un saludo.
musicalfidelity
musicalfidelity

Cantidad de envíos : 2026
Localización : Andalucía
Fecha de inscripción : 02/04/2014

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 3 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  hego Vie 2 Jun 2017 - 18:09

Txuso agardecerte la correción de esta respuesta y toda la misma linea en tus anteriores escritos, así da gusto.

Con seguridad tienes toda la razón y derecho a comentar tus impresiones (tus aportaciones son importantes) y es que en realidad estamos todos de acuerdo.Por razones de profesión, me dedico a cosas técnicas algo más complicadas que el mundillo del audio. La musica y su reproducción además de la técnica, tiene su enorme componente psicosomático, así que al final todo es cuestión de gustos personales.No creo que merezca esto más explicación.

Todo esto "tan personal" que da cabida desde amplificadores con el 0.00000x% a los de >5 % THD, cohabitando todo junto y ambos son válidos.Pero me da igual lo que puedan decir las revistas, fabricantes y hasta la carísima instrumentación que suelo emplear. El placer de la música es otro mundo y está sujeto principalmente a los sentidos.Al que no le guste la música, que cambie de afición.Al final todo se limita a los gustos personales.


Por la misma razón hay en nuestro siglo XXI: válvulas, vinilos, bobinas abiertas, bocinas y un sinfín de vetustos artilugios que ya están superados tecnicamente, (si esto es lo que discutimos, aviso que perdemos el tiempo) pero que ofrecen una "mágia" especial muy personal al aficionado que busca algo distinto e íntimo: su propia estetica sonora.

Cómo paralelismo está el mundo de la cocina: puedes dedicarte a la comida muy sana y que sepa (no siempre) como el cartón, a la barata, a la ponzoñosa o la técnicamente avanzada, como sucede con las insipidas cápsulas de los astronauntas.Personalmente me quedo con las sencillas judias con chorizo que hacía mi abuela, por indigestas y superadas que estén.De nuevo los gustos por encima de las revistas de nutrición, técnicas y estudios de alimentación sana.Gustos.

Nadie niega esos estudios y sus resultados, pero un poco de carne momifificada como es el jamón, con algo de caseína láctea podrida (queso) y con un jugo de uva pasado y refermentado (vino del rico), pues que quieres que te diga... no voy a decirle a nadie que no lo pruebe y menos dejar de tomarlos por imperfectos y superados ya que estén por las píldoras siderales de última factura. Al audio, tambien se encuentra atenazado y sujeto a los sentidos y le sucede lo mismo.

Me voy a darle la vuelta al vinilo.

Un abrazo y buen provecho.
hego
hego

Cantidad de envíos : 2522
Localización : Desde la Terraferma pitufera
Fecha de inscripción : 24/06/2013

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 3 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  walkie Sáb 3 Jun 2017 - 0:40

Uff este tema de los amplis es un poco espinoso partiendo de que la mayoría de los audiofilos cree que los amplificadores "amplifican la señal de entrada", la señal de entrada es totalmente descartada se usa sólo como "patrón" o plantilla para recrear una señal nuevecita desde cero de mayor amplitud tomada de la fuente de alimentación..., luego influye la cantidad de retroalimentación negativa usada, esos niveles de distorsión muy bajos de 0,00001% que terminan dañando la musicalidad yo por eso deje de leer las hojas de datos de los amplis y me guió más por el oído...

Un saludo.
walkie
walkie

Cantidad de envíos : 1830
Localización : Not far from Camelot
Fecha de inscripción : 16/11/2016

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 3 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  Juan A. Sáb 3 Jun 2017 - 10:45

Celsius escribió:  Las valvulas a los 20 minutos tienen todos lo parametros ok, los transitores clase AB o B  NO, todos pasan de la hora o horas.  

Eso pensaba yo que tengo válvulas desde hace años hasta que escuché los Unison S6, modelo nuevo y anterior, 1h para que el grave aparezca y eso empiece a sonar decentemente, insufrible. Con un transistor de un amigo pasaba exactamente lo mismo, un Micromega IA180 . Aqui no valen generalizaciones en ningún sentido.

También es cierto, al menos en los amplis clase A que he probado, que desde el principio suenan bien pero a las 2h han mejorado bastante

Saludos
Juan A.
Juan A.

Cantidad de envíos : 1849
Localización : Zaragoza
Fecha de inscripción : 15/12/2008

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 3 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  AnaRubia25 Jue 8 Jun 2017 - 21:18

Wow cuanta info. madre mia. Esta claro que todos tenéis razón pues entiendo que sobre gustos no hay nada escrito..yo como comenté antes pasé por un Unison Unico de un forero y me fue de maravilla con las Quad, pero al cambiar de casa y reducir drásticamente dimensiones tuve que deshacerme de él...ahora en este mini salón, quiero un sonido cálido y muy controlado en potencia, como soy rusa y me fio mucho del trabajo profesional allí, he optado por el Aki Digi de Alexander2000..mañana lo pillo. Pero ahora tengo el dilema de que cajas para el baby... Rock
AnaRubia25
AnaRubia25

Cantidad de envíos : 37
Localización : Murcia
Fecha de inscripción : 29/03/2011

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 3 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  galena Jue 8 Jun 2017 - 21:44

walkie escribió:Uff este tema de los amplis es un poco espinoso partiendo de que la mayoría de los audiofilos cree que los amplificadores "amplifican la señal de entrada", la señal de entrada es totalmente descartada se usa sólo como "patrón" o plantilla para recrear una señal nuevecita desde cero de mayor amplitud tomada de la fuente de alimentación..., luego influye la cantidad de retroalimentación negativa usada, esos niveles de distorsión muy bajos de 0,00001% que terminan dañando la musicalidad yo por eso deje de leer las hojas de datos de los amplis y me guió más por el oído...

Un saludo.

Me has dejado de asombrado con "la señal de entrada" y el apunte de que se toma de la fuente.
¿donde puedo leer algo fiable de eso? es que yo estudié lo normal y por aquel entonces la fuente importaba para lo que importaba, para que alimentase el equipo.

Esta noche no duermo walkie dandole vueltas.
Saludos

galena

Cantidad de envíos : 8633
Localización : Valencia
Fecha de inscripción : 06/08/2014

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 3 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  AnaRubia25 Jue 8 Jun 2017 - 21:45

Ah! y gracias de corazón a todos por vuestros sabios y elaborados consejos y sobretodo a Txuso por esa invitación sincera y que me parte el alma no poder aceptar de momento, pues acabo de ser mamá y resido en Murcia....lejos de todo, lo sé GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 3 470304 Mañana voy a hacer una audición a casa de un audiofilo de Lituania y voy a poder comparar distintos amplis a válvulas imagino que con diferentes cajas...gracias a otro genial forero Alexander2000. En su momento conocí y probé algún equipo con Gesoane en Madrid que dicho sea de paso es un verdadero experto y afortunado poseedor de equipos que son el sueño de muchos de nosotros...Quiero comentaros como dato curioso que mi casita es de madera 100% asi que el sonido aquí es una auténtica maravilla. En mi país es muy típico de las casas de madera tener un buen equipo que saque todo el partido a esa peculiar y genial acústica que creo que genera la madera.
AnaRubia25
AnaRubia25

Cantidad de envíos : 37
Localización : Murcia
Fecha de inscripción : 29/03/2011

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 3 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  AnaRubia25 Dom 11 Jun 2017 - 20:45

Perdón por el retraso Txuso..es niño enorme y se llama Samuel León. No sé como subir fotos la verdad....finalmente he comprado el mini Aki digi de Alexander2000 y estoy encantada la verdad, aunque lo probé con unos altavoces Infinity Sm 122 creo en casa de un amigo suyo y sonaban de pelicula..con mis Quad no es lo mismo..no tengo graves y el agudo sigue muy exagerado para mi gusto casi hace daño a ciertos niveles..
AnaRubia25
AnaRubia25

Cantidad de envíos : 37
Localización : Murcia
Fecha de inscripción : 29/03/2011

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 3 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  AnaRubia25 Lun 12 Jun 2017 - 12:39

Es de válvulas, concretamente mi primer ampli sólo a válvulas y estoy encantada!. Probaré los Kef que comentas, siempre es interesante oir cosas recomendadas..Estos son mis dos premios en la vida! (no sé si se verán)

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 3 Dsc00310
GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 3 Dsc00310
AnaRubia25
AnaRubia25

Cantidad de envíos : 37
Localización : Murcia
Fecha de inscripción : 29/03/2011

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 3 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 3 de 3. Precedente  1, 2, 3

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.