AUDIO PLANET
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Página 2 de 3. Precedente  1, 2, 3  Siguiente

Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  pablopi el Dom 28 Mayo 2017 - 14:21

Me alegro, Alex.

Pero me refería a aquel por el que preguntaba la protagonista de este hilo allá por el 2011...
pablopi
pablopi

Cantidad de envíos : 5729
Localización : Castellón
Fecha de inscripción : 21/06/2010

http://pablofelip.online

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty m despacho

Mensaje  i-alex@live.com el Dom 28 Mayo 2017 - 16:13

y funciona
i-alex@live.com
i-alex@live.com

Cantidad de envíos : 1659
Edad : 51
Localización : Altafulla, Tarragona
Fecha de inscripción : 29/12/2009

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  i-alex@live.com el Dom 28 Mayo 2017 - 16:21

i-alex@live.com
i-alex@live.com

Cantidad de envíos : 1659
Edad : 51
Localización : Altafulla, Tarragona
Fecha de inscripción : 29/12/2009

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  AnaRubia25 el Lun 29 Mayo 2017 - 10:29


Gracias por acordarte!! pues al final opté por pillarle aquí a un forero un Unison research Unico..que tuve el placer de disfrutar un tiempo y después acabé vendiendo a otro forero pues era demasiado potente para mi pequeña habitación..eso sí las Quad las movía como si no hubiera mañana..me encantó..por eso sigo con la "manía" de probar un pequeño ampli a válvulas..

AnaRubia25
AnaRubia25

Cantidad de envíos : 37
Localización : Murcia
Fecha de inscripción : 29/03/2011

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  AnaRubia25 el Lun 29 Mayo 2017 - 10:35

pablopi escribió:Me alegro, Alex.

Pero me refería a aquel por el que preguntaba la protagonista de este hilo allá por el 2011...

El forero en cuestión, al que compré el único era GSeoane, que por cierto recomiendo a todo el mundo pues es 1000% recomendable y los equipos los cuida como nadie.

Lo del ampli chino a válvulas puede ser una buena opción, pero despues del fallo del Muse M20 creo que paso de china por un rato...
AnaRubia25
AnaRubia25

Cantidad de envíos : 37
Localización : Murcia
Fecha de inscripción : 29/03/2011

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  AnaRubia25 el Lun 29 Mayo 2017 - 10:39

i-alex@live.com escribió:Un Mengyeu mini 2x12, puesto en casa 310 euros, cambio de válvulas 125 más y te aseguro que todo el mundo que entra en el despacho alucina, y queda mal decirlo, hasta yo alucino, eso sí, le hacen falta sus buenos 20 minutos.

Un saludo y a disfrutar de esos pabellones auditivos


Alex

Seguro que este suena genial. shock 2 Que valvulas le pusiste despues??
AnaRubia25
AnaRubia25

Cantidad de envíos : 37
Localización : Murcia
Fecha de inscripción : 29/03/2011

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  galena el Lun 29 Mayo 2017 - 11:00

¿quieres valvulas? , la semana pasada estuve escuchando esto http://www.croftacoustics.co.uk/
Con unas cajas buenas suenan muy muy bien y no hay que pedirlos "al extranjero" , en una tienda de Valencia los tienes.

Saludos



galena

Cantidad de envíos : 5912
Localización : Valencia
Fecha de inscripción : 06/08/2014

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  i-alex@live.com el Lun 29 Mayo 2017 - 11:11

jopetas.......... se me ponen largos los dientes
i-alex@live.com
i-alex@live.com

Cantidad de envíos : 1659
Edad : 51
Localización : Altafulla, Tarragona
Fecha de inscripción : 29/12/2009

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  AnaRubia25 el Lun 29 Mayo 2017 - 11:38

galena escribió:¿quieres valvulas? , la semana pasada estuve escuchando esto  http://www.croftacoustics.co.uk/
Con unas cajas buenas suenan muy muy bien y no hay que pedirlos "al extranjero" , en una tienda de Valencia los tienes.

Saludos



Parece que esta compañía no tiene pequeñines...
AnaRubia25
AnaRubia25

Cantidad de envíos : 37
Localización : Murcia
Fecha de inscripción : 29/03/2011

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  AnaRubia25 el Lun 29 Mayo 2017 - 11:40

epaladini escribió:Como tienes conectado el portátil al Dac, y este al ampli? 

Que reproductor usas en el portátil?

El Dac va al portatil vía cable usb que traía el dac y al ampli con un buen cable...no sé..
AnaRubia25
AnaRubia25

Cantidad de envíos : 37
Localización : Murcia
Fecha de inscripción : 29/03/2011

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  MERIDIAN el Lun 29 Mayo 2017 - 12:19

Vigila que tengas bien configurado ordenador-dac, si utilizas windows, mira que tengas las últimas versiones de los drivers.

has probado conectarlo al amplificador directamente al ampli. No sea que el DAC, te haga la puñeta.

Fredy
MERIDIAN
MERIDIAN

Cantidad de envíos : 2394
Edad : 56
Localización : Pineda de Mar ( Barcelona)
Fecha de inscripción : 12/02/2012

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  pablopi el Lun 29 Mayo 2017 - 12:20

AnaRubia25 escribió:
Lo del ampli chino a válvulas puede ser una buena opción, pero despues del fallo del Muse M20 creo que paso de china por un rato...

Yo pasé por un pequeño T-AMP parecido a tu Muse, pero no hace mucho lo sustituí:

https://www.audioplanet.biz/t30227p60-diagrama-de-mi-tinglado-digital-pablopi#569836

El Taga HTA700b solo tiene válvulas para el previo, la etapa es AB. Hay una versión 2.0 mejorada por ahí, a la que incluso se le pueden cambiar las válvulas, pero si encuentras un 700b (a secas) a buen de precio (a mi me costó poco más de 200 euretes) quizás sea una buena opción...

PS: Seguro que lo has hecho ya, pero asegúrate de que el control de volumen del mezclador del sistema operativo o de la aplicación que utilices para reproducir tenga un nivel correcto. Supongo que has probado a conectar el amplificador a otra fuente, aunque sea un DVD o la salida de audio de la tele, ¿verdad?
pablopi
pablopi

Cantidad de envíos : 5729
Localización : Castellón
Fecha de inscripción : 21/06/2010

http://pablofelip.online

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  AnaRubia25 el Lun 29 Mayo 2017 - 12:33

pablopi escribió:
AnaRubia25 escribió:
Lo del ampli chino a válvulas puede ser una buena opción, pero despues del fallo del Muse M20 creo que paso de china por un rato...

Yo pasé por un pequeño T-AMP parecido a tu Muse, pero no hace mucho lo sustituí:

https://www.audioplanet.biz/t30227p60-diagrama-de-mi-tinglado-digital-pablopi#569836

El Taga HTA700b solo tiene válvulas para el previo, la etapa es AB. Hay una versión 2.0 mejorada por ahí, a la que incluso se le pueden cambiar las válvulas, pero si encuentras un 700b (a secas) a buen de precio (a mi me costó poco más de 200 euretes) quizás sea una buena opción...

PS: Seguro que lo has hecho ya, pero asegúrate de que el control de volumen del mezclador del sistema operativo o de la aplicación que utilices para reproducir tenga un nivel correcto. Supongo que has probado a conectar el amplificador a otra fuente, aunque sea un DVD o la salida de audio de la tele, ¿verdad?

Si he probado todo y mismo problema....Este que comentas no pinta mal y me lo imagino mucho mejor que un chino..aunque mirando solo encuentro la versión 2 que lleva bluetooth y no lo necesito..
AnaRubia25
AnaRubia25

Cantidad de envíos : 37
Localización : Murcia
Fecha de inscripción : 29/03/2011

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  AnaRubia25 el Lun 29 Mayo 2017 - 12:34

MERIDIAN escribió:Vigila que tengas bien configurado ordenador-dac, si utilizas windows, mira que tengas las últimas versiones de los drivers.

has probado conectarlo al amplificador directamente al ampli. No sea que el DAC, te haga la puñeta.

Fredy

Al final he descubierto que es problema del ampli pues el Dac va muy bien con un bose que tengo por casa...
AnaRubia25
AnaRubia25

Cantidad de envíos : 37
Localización : Murcia
Fecha de inscripción : 29/03/2011

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  pablopi el Lun 29 Mayo 2017 - 12:36

AnaRubia25 escribió:
Si he probado todo y mismo problema....Este que comentas no pinta mal y me lo imagino mucho mejor que un chino..aunque mirando solo encuentro la versión 2 que lleva bluetooth y no lo necesito..

Bueno, la v1 también lleva bluetooth (y DAC USB)... simplemente te olvidas de ello y ya está.
pablopi
pablopi

Cantidad de envíos : 5729
Localización : Castellón
Fecha de inscripción : 21/06/2010

http://pablofelip.online

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  AnaRubia25 el Lun 29 Mayo 2017 - 12:41

pablopi escribió:
AnaRubia25 escribió:
Si he probado todo y mismo problema....Este que comentas no pinta mal y me lo imagino mucho mejor que un chino..aunque mirando solo encuentro la versión 2 que lleva bluetooth y no lo necesito..

Bueno, la v1 también lleva bluetooth (y DAC USB)... simplemente te olvidas de ello y ya está.

Exacto, creía que la primera versión no llevaba...
AnaRubia25
AnaRubia25

Cantidad de envíos : 37
Localización : Murcia
Fecha de inscripción : 29/03/2011

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  Gul el Lun 29 Mayo 2017 - 15:16

AnaRubia25 escribió:Al final he descubierto que es problema del ampli pues el Dac va muy bien con un bose que tengo por casa...
El último detalle que yo revisaría es que en esos amplis es IMPRECINDIBLE que los dos altavoces usen cada una su cable, independientes uno del del otro.
Y comprobar que el alimentador entrega de 12 a 14 voltios de corriente contínua, DC.

Gul

Cantidad de envíos : 391
Localización : España
Fecha de inscripción : 16/01/2013

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  Celsius el Mar 30 Mayo 2017 - 18:19

AnaRubia25 escribió:
MERIDIAN escribió:Vigila que tengas bien configurado ordenador-dac, si utilizas windows, mira que tengas las últimas versiones de los drivers.

has probado conectarlo al amplificador directamente al ampli. No sea que el DAC, te haga la puñeta.

Fredy

Al final he descubierto que es problema del ampli pues el Dac va muy bien con un bose que tengo por casa...

Y por que no te pillas un buen ampli abuelete, los tienes a patadas por menos de 100eur, yo tengo un Yamaha AV de peseta y suena de maravilla. Mas vale uno viejo bueno que un chino de ...... teniendo unas buenas cajas lo tienes francamente facil.
Celsius
Celsius

Cantidad de envíos : 2262
Localización : Madrid
Fecha de inscripción : 30/07/2010

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  Txuso el Mar 30 Mayo 2017 - 20:00

Hola Ana.

Si tanto te gustaría tener un amplificador de válvulas no seré yo quien te quite tu ilusión. Pero yo personalmente te diría que te olvides de válvulas, ya que si quieres uno un poco decente te tendrías que gastar mucho dinero, amén de que tienes que esperar a que se caliente cada vez que lo enciendes y tienen su mantenimiento periódico. Con esto no quiero hacerme enemigos, pero apostaría mi pequeña fortuna, y creo que no perdería la apuesta, a que si juntáramos a 100 defensores a ultranza de los amplificadores a válvulas e hiciéramos una prueba ciega con cada uno de ellos con un buen amplificador de válvulas y un buen amplificador de transistores el 99,999% de esas personas no sabría distinguir a ciencia cierta el sonido del amplificador de válvulas y el sonido del amplificador de transistores. Pienso que hay mucho esnobismo en este tema.
No te compliques la vida y ve a por un buen amplificador de transistores, además de tener muchísima mejor relación calidad-precio, te vas a olvidar de tiempos de espera a que "se caliente" y el único mantenimiento que le harás será de vez en cuando pasarle una bayeta para evitar que se acumule polvo. Tienes muy buenos amplificadores a buenos precios en Denon, Yamaha, Onkyo, etc... .

Es mi humilde opinión.
Txuso
Txuso

Cantidad de envíos : 581
Edad : 53
Localización : Deba
Fecha de inscripción : 17/02/2017

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  parmáximo el Mar 30 Mayo 2017 - 21:18

Conozco muy bien esas Quad 12L. Si las quieres ver a pleno rendimiento y te gustan las válvulas, busca un George hifi 50/50. Será la mejor inversión que hagas.
parmáximo
parmáximo

Cantidad de envíos : 2460
Localización : Madrid
Fecha de inscripción : 10/11/2010

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  walkie el Mar 30 Mayo 2017 - 21:24

La mejor forma de disfrutar del sonido válvular es comprar un amplificador integrado con previo en válvulas y etapa en transistor, obtienes el toque válvular y te evitas el coñazo y las desventajas que conlleva un ampli totalmente válvular,

Un saludo.
walkie
walkie

Cantidad de envíos : 1080
Localización : Not far from Camelot
Fecha de inscripción : 16/11/2016

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  parmáximo el Mar 30 Mayo 2017 - 22:09

walkie escribió:La mejor forma de disfrutar del sonido válvular es comprar un amplificador integrado con previo en válvulas y etapa en transistor, obtienes el toque válvular y te evitas el coñazo y las desventajas que conlleva un ampli totalmente válvular,

Un saludo.
No comparto esa opinión. Es verdad que previo a válvulas y etapa a transistores es buena combinación, pero eso no es una amplificación valvular, ni se consigue el mismo resultado.
parmáximo
parmáximo

Cantidad de envíos : 2460
Localización : Madrid
Fecha de inscripción : 10/11/2010

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  walkie el Mar 30 Mayo 2017 - 22:41

parmáximo escribió:
walkie escribió:La mejor forma de disfrutar del sonido válvular es comprar un amplificador integrado con previo en válvulas y etapa en transistor, obtienes el toque válvular y te evitas el coñazo y las desventajas que conlleva un ampli totalmente válvular,

Un saludo.
No comparto esa opinión. Es verdad que previo a válvulas y etapa a transistores es buena combinación, pero eso no es una amplificación valvular,  ni se consigue el mismo resultado.

Hola parmáximo tal vez no me he expresado muy claro; en ningún momento he dicho que esa combinación es mejor que un ampli válvular puro sino que en mi humilde opinión es lo mejor de ambos mundos, tampoco un ampli válvular es mejor que un transistor ni un transistor es mejor que un válvular, es sólo que en ambos casos obtienes un sonido distinto, es cuestión de gustos

Un saludo.
walkie
walkie

Cantidad de envíos : 1080
Localización : Not far from Camelot
Fecha de inscripción : 16/11/2016

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  armonico el Miér 31 Mayo 2017 - 0:08

Salvo en potencia bruta,las válvulas son más agradables. Que tienes que invertir dinero en algo decente y fiable pues si. Mantenimiento ninguno, cuando las válvulas de potencia se gastan otras y listo. Ponle cuatro años de duración. Y mi equipo desde el minuto uno se escucha de gloria. Es una opinión personal. Y es cierto que hay transistores que suenan muy bien. Pero yo no tengo uno de esos,tengo de los otros. Very Happy por algo será. Pero lo mejor en esta vida es experimentar. Por qué todo tiene cabida y todo está bien.
armonico
armonico

Cantidad de envíos : 608
Localización : zaragoza
Fecha de inscripción : 09/02/2009

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  parmáximo el Miér 31 Mayo 2017 - 11:16

walkie escribió:
parmáximo escribió:
walkie escribió:La mejor forma de disfrutar del sonido válvular es comprar un amplificador integrado con previo en válvulas y etapa en transistor, obtienes el toque válvular y te evitas el coñazo y las desventajas que conlleva un ampli totalmente válvular,

Un saludo.
No comparto esa opinión. Es verdad que previo a válvulas y etapa a transistores es buena combinación, pero eso no es una amplificación valvular,  ni se consigue el mismo resultado.

Hola parmáximo tal vez no me he expresado muy claro; en ningún momento he dicho que esa combinación es mejor que un ampli válvular puro sino que en mi humilde opinión es lo mejor de ambos mundos, tampoco un ampli válvular es mejor que un transistor ni un transistor es mejor que un válvular, es sólo que en ambos casos obtienes un sonido distinto, es cuestión de gustos

Un saludo.

Ok. La verdad es que al final es cuestión de gustos. Very Happy
parmáximo
parmáximo

Cantidad de envíos : 2460
Localización : Madrid
Fecha de inscripción : 10/11/2010

Volver arriba Ir abajo

GRAN ERROR, EQUIPO NUEVO QUE NO SUENA! - Página 2 Empty Re: GRAN ERROR, EQUIPO NUEVO QUE NO SUENA!

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 3. Precedente  1, 2, 3  Siguiente

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.