AUDIO PLANET
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

DUDA COMPORTAMIENTO DE PREVIO MF VINL + TECHNICS SL1210 M5G

Ir abajo

DUDA COMPORTAMIENTO DE PREVIO MF VINL + TECHNICS SL1210 M5G Empty DUDA COMPORTAMIENTO DE PREVIO MF VINL + TECHNICS SL1210 M5G

Mensaje  pablosolino Lun 13 Feb 2017 - 23:17

Hola.

Me gustaría saber si a alguien le ha sucedido lo que a mí, y que pasaré a describir a continuación:
Tengo el siguiente conjunto:

-Previo de phono Musical Fidelity M1 ViNL
-Plato TECHNICS SL1210 M5G
-Cápsula DENON DL-103R

y lo que me sucede es que cuando conecto las salidas RCA del plato a las entradas RCA MC del previo, aun con el plato totalmente en OFF, el previo MF M1 ViNL se apaga automáticamente al cabo de un rato de haberlo encendido. Ya no conseguiré volver a encender el MF hasta que le desconecte el cable de alimentación, deje pasar un rato y lo vuelva a conectar. Al cabo de unos instantes de haber conseguido encenderlo volverá a suceder lo mismo que anteriormente, es decir, se apaga y ya no vuelve a encender hasta desconectar el cable de alimentación.

El previo MF no presenta este funcionamiento anómalo si desconecto del mismo las entradas RCA del plato.

Este funcionamiento anómalo del conjunto previo+plato+cápsula ya se me había producido alguna vez meses atrás, pero muy esporádicamente. Ahora es continuo.

Me gustaría que alguien a quien le haya sucedido algo parecido o conozca profundamente estos equipos me pudiera orientar acerca de donde estar el origen del problema.

Muchas gracias,
Pablo

pablosolino

Cantidad de envíos : 44
Localización : VIGO
Fecha de inscripción : 12/07/2014

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.