AUDIO PLANET
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

.

+4
agnd
Benibani
Lord-ka
trocri
8 participantes

Ir abajo

. Empty .

Mensaje  Bechstein Lun Jun 01, 2015 9:49 pm

.


Última edición por Bechstein el Sáb Ene 06, 2018 1:06 pm, editado 1 vez

Bechstein

Cantidad de envíos : 1098
Localización : Londres
Fecha de inscripción : 24/06/2014

Volver arriba Ir abajo

. Empty Re: .

Mensaje  trocri Lun Jun 01, 2015 10:49 pm

Si. No debes tener conectado el flexo al mismo circuito que el equipo.
Un saludo
trocri
trocri

Cantidad de envíos : 7926
Edad : 54
Localización : LA CORUÑA-ARTEIXO
Fecha de inscripción : 02/11/2009

http://www.nuestracharla.foroactivo.com

Volver arriba Ir abajo

. Empty Re: .

Mensaje  Bechstein Lun Jun 01, 2015 11:00 pm

.


Última edición por Bechstein el Sáb Ene 06, 2018 1:07 pm, editado 1 vez

Bechstein

Cantidad de envíos : 1098
Localización : Londres
Fecha de inscripción : 24/06/2014

Volver arriba Ir abajo

. Empty Re: .

Mensaje  Lord-ka Lun Jun 01, 2015 11:49 pm

Hola, buenas noches:
Yo abrí un hilo hace ya bastantes meses haciendo un comentario similar.
En mi caso no eran solamente ruidos parásitos en los altavoces, sino que me desprogramaba
la salida del DAC del ordenador, desonfiguraba el propio DAC y hasta me cambiaba la selección
del previo.
Era un flexo chino con marca IKEA y con una bombilla de bajo consumo y conexión Plc.
Pero el flexo era el único que podía adaptar a este lugar concreto.
La solución consistió en independizar los circuitos.
Desde un enchufe de potencia tipo Schuko y a través de una regleta alimento todo el equipo
y a través de un filtro con varias salidas que se conecta a un enchufe normal de la pared
alimento el flexo y alguna toma mas de corriente.
El filtro bastante efectivo hasta el momento ha sido una obra de artesanía de un compañero
del foro.
No resultó caro y cumple con creces su cometido.
Saludos cordiales.
Lord-ka
Lord-ka
Lord-ka

Cantidad de envíos : 3004
Localización : Madrid
Fecha de inscripción : 22/08/2013

Volver arriba Ir abajo

. Empty Re: .

Mensaje  Bechstein Mar Jun 02, 2015 12:05 am

.


Última edición por Bechstein el Sáb Ene 06, 2018 1:07 pm, editado 1 vez

Bechstein

Cantidad de envíos : 1098
Localización : Londres
Fecha de inscripción : 24/06/2014

Volver arriba Ir abajo

. Empty Re: .

Mensaje  Bechstein Mar Jun 02, 2015 12:08 am

.


Última edición por Bechstein el Sáb Ene 06, 2018 1:07 pm, editado 1 vez

Bechstein

Cantidad de envíos : 1098
Localización : Londres
Fecha de inscripción : 24/06/2014

Volver arriba Ir abajo

. Empty Re: .

Mensaje  trocri Mar Jun 02, 2015 12:54 am

Tan fácil como que ese punto de alumbrado no sea coincidente con el equipo. Alumbrado es alumbrado y fuerza es fuerza, cada una siempre por su sitio.
Otra cosa es el estado de la instalación y en que condiciones funciona, amén de las lineas exteriores de distribución que en muchos casos son una verdadera patata.
Un saludo
trocri
trocri

Cantidad de envíos : 7926
Edad : 54
Localización : LA CORUÑA-ARTEIXO
Fecha de inscripción : 02/11/2009

http://www.nuestracharla.foroactivo.com

Volver arriba Ir abajo

. Empty Re: .

Mensaje  Benibani Mar Jun 02, 2015 6:24 am

Creo que para evitar eso, se podia poner en paralelo con el interruptor de la lámpara un condensador...

Prueba con uno de 100nF/400V
Benibani
Benibani

Cantidad de envíos : 1021
Localización : En el cielo de indra
Fecha de inscripción : 20/12/2008

Volver arriba Ir abajo

. Empty Re: .

Mensaje  agnd Mar Jun 02, 2015 4:33 pm

Benibani escribió:Creo que para evitar eso, se podia poner en paralelo con el interruptor de la lámpara un condensador...

Prueba con uno de 100nF/400V

El condensador supresor debe de ponerse en paralelo con el primario del trafo al que protege y no en paralelo con el interruptor.
Además el condensador debe de ser con una seguridad mínima X ó Y dependiendo de la configuración, Y para modo común y X para el resto.

. 53o507

agnd

Cantidad de envíos : 105
Edad : 62
Localización : Madrid
Fecha de inscripción : 08/10/2012

Volver arriba Ir abajo

. Empty Re: .

Mensaje  Bechstein Mar Jun 02, 2015 11:05 pm

.


Última edición por Bechstein el Sáb Ene 06, 2018 1:07 pm, editado 1 vez

Bechstein

Cantidad de envíos : 1098
Localización : Londres
Fecha de inscripción : 24/06/2014

Volver arriba Ir abajo

. Empty Re: .

Mensaje  Bechstein Mar Jun 02, 2015 11:07 pm

Gracias Benibani y agnd,

Estáis hablando con alguien de Letras Puras. Eso... ¿dónde se pone?

Bechstein

Cantidad de envíos : 1098
Localización : Londres
Fecha de inscripción : 24/06/2014

Volver arriba Ir abajo

. Empty Re: .

Mensaje  Luisdebaviera Miér Jun 03, 2015 9:11 am

Hola, Bechstein.

De este mismo problema tuyo del pitido provocado por un ascensor se habla aquí:

https://www.audioplanet.biz/t10607-radiofrecuencia-provocadas-por-mi-ascensor-otis-vergonzoso

Saludos
Luisdebaviera
Luisdebaviera

Cantidad de envíos : 824
Edad : 55
Localización : Alpes Bávaros
Fecha de inscripción : 18/11/2009

Volver arriba Ir abajo

. Empty Re: .

Mensaje  Bechstein Miér Jun 03, 2015 10:03 am

.


Última edición por Bechstein el Sáb Ene 06, 2018 1:07 pm, editado 1 vez

Bechstein

Cantidad de envíos : 1098
Localización : Londres
Fecha de inscripción : 24/06/2014

Volver arriba Ir abajo

. Empty Re: .

Mensaje  agnd Jue Jun 04, 2015 9:12 am

Pues a simple vista no parece que el ascensor sea muy problemático en un edificio de DOS PLANTAS Very Happy
El tema del flexo, tampoco parece a priori mucho problema, máxime cuando está bajo nuestro control el encenderlo o no, y en cualquier caso, deshacernos de él, y muerto el perro se acabó la rabia.
En cuanto a un filtro supresor estándar como los que mostré anteriormente, es de suponer que la gran mayoría de amplis, sobre todo los de arena, ya lo tengan incorporado.
Y si después de esto queremos seguir investigando, yo empezaría por saber de qué perturbación se trata y por donde llega (por aire o por la red eléctrica).
Un osciloscopio con función FFT de un ancho de banda de 20 MHz creo que sería suficiente para detectar las perturbaciones.
Sería aconsejable que lo haga alguien que sepa utilizar un osciloscopio, que aunque pueda parecer lo mismo que utilizar un voltímetro no lo es en absoluto y puede llegar a ser peligroso si no se sabe utilizar.
Una vez detectadas las perturbaciones y por donde vienen, tendremos acotado el problema y sabremos por donde acometerlo con unas mínimas garantías de éxito. Hacerlo de otra forma, probando todo cacharro que caiga en nuestras manos, no hará más que ir dando palos de ciego que no conducen a nada.
Pero insisto en recalcar las premisas iniciales en cuanto a la recurrencia de la perturbación y el grado de esta.

agnd

Cantidad de envíos : 105
Edad : 62
Localización : Madrid
Fecha de inscripción : 08/10/2012

Volver arriba Ir abajo

. Empty Re: .

Mensaje  Bechstein Jue Jun 04, 2015 9:23 am

.


Última edición por Bechstein el Sáb Ene 06, 2018 1:07 pm, editado 1 vez

Bechstein

Cantidad de envíos : 1098
Localización : Londres
Fecha de inscripción : 24/06/2014

Volver arriba Ir abajo

. Empty Re: .

Mensaje  agnd Jue Jun 04, 2015 9:34 am

Si es un bucle de tierra es fácil detectarlo.
Se llama bucle de tierra a algo muy concreto y que ocurre en equipos de audio cuando estos tienen TOMA DE TIERRA en sus tomas de red eléctrica. Como su nombre indica, se trata de corrientes que se producen a través de la LINEA DE TIERRA eléctrica, que no hay que confundir con la MASA de la señal de audio.
Si se trata de un bucle de tierra dejará de producirse si se elimina la tierra. Esto es para pruebas, NO para hacerlo de forma permanente puesto que la tierra está ahí por motivos de SEGURIDAD.
Hay por ahí enchufes adaptadores de clavija europea a clavija americana que podemos utilizar para la prueba. Estos adaptadores no llevan la tierra incorporada y por tanto es como si cortásemos el hilo de tierra. Poniendo una clavija por cada aparato que lleve toma de tierra de nuestro equipo, logramos aislar completamente el equipo de la tierra. Si se elimina el ruido, entonces se confirma que es un problema de bucle de tierra. Si no se elimina, queda descartado que haya bucle de tierra.
Si hay bucle de tierra el siguiente paso es detectar qué aparato (o aparatos) del equipo en concreto lo están produciendo. Para esto hay que ir enchufando sucesivamente componentes del equipo hasta detectar los problemáticos.

agnd

Cantidad de envíos : 105
Edad : 62
Localización : Madrid
Fecha de inscripción : 08/10/2012

Volver arriba Ir abajo

. Empty Re: .

Mensaje  Bechstein Jue Jun 04, 2015 2:47 pm

.


Última edición por Bechstein el Sáb Ene 06, 2018 1:07 pm, editado 1 vez

Bechstein

Cantidad de envíos : 1098
Localización : Londres
Fecha de inscripción : 24/06/2014

Volver arriba Ir abajo

. Empty Re: .

Mensaje  ansibron Jue Jun 04, 2015 10:04 pm

Hola¡

Soy el aludido anteriormente de Cadiz. Yo además del hifi tengo un home cinema gama media alta de Nad ( su salida de frontales las tengo conectadas a la entrada del hifi (Linn DSI en Aktivo) en modo bypass, de esa manera controlo todo el volumen desde el Nad, y esta calibrado con Odyssey. Pues bien si enciendo el Nad hay un pequeño ruido como de un transformador de forma contante en las frontales. He quitado
Los cables de interconexión que van al hifi y el ruido ha desaparecido, pero aun estando enchufado a otra regleta la cual tiene el interruptor de encendido apagado y el hifi a una línea dedicada, si mueblo el cable de alimentación del Nad se escuchan chasquidos en los altavoces frontales. Si desenchufo la regleta del Nad no hay ruido cuando muevo el cable de red del Nad. Curioso no? Eso es un bucle de tierra?

ansibron

Cantidad de envíos : 163
Localización : cadiz
Fecha de inscripción : 24/11/2010

Volver arriba Ir abajo

. Empty Re: .

Mensaje  ansibron Jue Jun 04, 2015 10:05 pm

El Nad es el T175...por cierto lo vendo algún interesado??. Je je casi regalado por supuesto...

ansibron

Cantidad de envíos : 163
Localización : cadiz
Fecha de inscripción : 24/11/2010

Volver arriba Ir abajo

. Empty Re: .

Mensaje  Bechstein Mar Jun 09, 2015 8:14 pm

.


Última edición por Bechstein el Sáb Ene 06, 2018 1:07 pm, editado 1 vez

Bechstein

Cantidad de envíos : 1098
Localización : Londres
Fecha de inscripción : 24/06/2014

Volver arriba Ir abajo

. Empty Re: .

Mensaje  Manuel Carrasco Laesaudio Jue Jun 11, 2015 6:59 pm

Bechstein escribió:Una pregunta tal vez un poco ingenua: ¿Es normal que los altavoces "chasqueen" cada vez que enciendo un flexo que está enchufado en su misma regleta?

Gracias.
Si necesitas luz cambialo por una bombilla de led se acaba el problema
Manuel Carrasco Laesaudio
Manuel Carrasco Laesaudio

Cantidad de envíos : 78
Localización : Madrid
Fecha de inscripción : 15/06/2013

http://www.mcdaudio.com

Volver arriba Ir abajo

. Empty Re: .

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.