AUDIO PLANET
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Página 1 de 2. 1, 2  Siguiente

Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  elsantuario Vie 22 Ago 2014 - 0:53

HOLA ME PRESENTO CON ESTE POST AQUI...OS SALUDO A TODOS Y ESPERO NOS TOMEMOS ALGO CUANDO ESTA VIDA NOS LO HAGA POSIBLE MIENTRAS ESCUCHAR BUENA MUSICA TAMBIEN SE AGRADECE...

EL PROBLEMA ES QUE HE CAMBIADO EL PLATO DE LUGAR ES UN NUMARK TT USB Y TENGO UN AMPLI LUXMAN L-5 CON SOLERA Y MIL SITIOS POR DONDE CONECTARLO PERO AQUI NO SUENA NADAAAAAA QUE HAGO MALLLLLLLLLL???[img]PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI 2z59c0l[/img]
elsantuario
elsantuario

Cantidad de envíos : 11
Edad : 46
Localización : Hell-Ville
Fecha de inscripción : 22/08/2014

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  gizmo Vie 22 Ago 2014 - 1:05

Prueba a conectarlo directamente a una entrada de línea, posiblemente tu plato lleve previo de phono incorporado. Aunque en ese caso, en vez de no sonar nada, debería sonar pero muy distorsionado.

saludos
gizmo
gizmo
gizmo

Cantidad de envíos : 5436
Localización : Murcia
Fecha de inscripción : 10/04/2009

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  trocri Vie 22 Ago 2014 - 1:15

gizmo escribió:Prueba a conectarlo directamente a una entrada de línea, posiblemente tu plato lleve previo de phono incorporado. Aunque en ese caso, en vez de no sonar nada, debería sonar pero muy distorsionado.

saludos
gizmo

Sactamente. Este plato lleva previo incorporado así que conectalo por ejemplo a la entrada AUX.
Saludos
trocri
trocri

Cantidad de envíos : 7777
Edad : 52
Localización : LA CORUÑA-ARTEIXO
Fecha de inscripción : 02/11/2009

http://www.nuestracharla.foroactivo.com

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  César Vie 22 Ago 2014 - 1:18

Hola y bienvenido.

Efectivamente y como dice Gizmo, tu plato tiene previo de phono incorporado, pruébalo en "AUX", por ejemplo y tendrá que sonar.

Saludos.

César

PD: Intenta escribir en minúsculas por favor, es más inteligible.
César
César

Cantidad de envíos : 6900
Localización : Las Palmas de Gran Canaria
Fecha de inscripción : 14/12/2008

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  elsantuario Vie 22 Ago 2014 - 1:21

disculpa por las mayusculas,,,siempre escribo asi...sera una mania....
el plato  tiene por atras una tecla  para seleccionar line o phono....y como os puse antes ya lo he enchufado en todo y en el aux tambien y no suena....en el de la derecha mane in suena pero no controlo el volummen,,,suena siempre igual...no tengra algun fusible o algo el ampli fundido"" es raro pero en aux tampoco me suena...gracias y sigo con el rompecabezas.....muy amblessssss

ah..aclaro mi conexion es plato a ampli aux y del ampli salen los altavoces que no son autoamplificados....


Última edición por elsantuario el Vie 22 Ago 2014 - 1:23, editado 1 vez
elsantuario
elsantuario

Cantidad de envíos : 11
Edad : 46
Localización : Hell-Ville
Fecha de inscripción : 22/08/2014

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  César Vie 22 Ago 2014 - 1:23

Hola Trocri, te me adelantaste... Embarassed 

Un abrazo.

César
César
César

Cantidad de envíos : 6900
Localización : Las Palmas de Gran Canaria
Fecha de inscripción : 14/12/2008

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  César Vie 22 Ago 2014 - 1:27

Hola.

¿Has probado a conectar otras fuentes - una radio, un CD - en las entradas de linea?

Saludos.

César
César
César

Cantidad de envíos : 6900
Localización : Las Palmas de Gran Canaria
Fecha de inscripción : 14/12/2008

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  elsantuario Vie 22 Ago 2014 - 1:35

disculpa mi ignorancia pero aparte de no intentarlo a que entradas te refiers??' antes de tratar de conectarlo aqui con el plato tenia con este ampli conectado una doble pletina de casettes y doble de cds....aparte del equalizador y ahora na de na..estoy perdido...
aparte yo para conectar el plato a el ampli deberia hacerlo en modo line o phono??
elsantuario
elsantuario

Cantidad de envíos : 11
Edad : 46
Localización : Hell-Ville
Fecha de inscripción : 22/08/2014

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  César Vie 22 Ago 2014 - 1:40

Hola.

Me refiero a AUX, Tuner, Tape... Debes ponerlo en "Line". Otra pregunta, ¿cuál es el motivo de que tengas las dos entradas de Phono ocupadas?

Saludos.

César
César
César

Cantidad de envíos : 6900
Localización : Las Palmas de Gran Canaria
Fecha de inscripción : 14/12/2008

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  trocri Vie 22 Ago 2014 - 1:46

César escribió:Hola Trocri, te me adelantaste... Embarassed 

Un abrazo.

César

Normal con este cuerpo atletico que tengo voy de un reprís que no me contengo.
Un abrazo César
trocri
trocri

Cantidad de envíos : 7777
Edad : 52
Localización : LA CORUÑA-ARTEIXO
Fecha de inscripción : 02/11/2009

http://www.nuestracharla.foroactivo.com

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  trocri Vie 22 Ago 2014 - 1:47

César escribió:Hola.

¿cuál es el motivo de que tengas las dos entradas de Phono ocupadas?

Saludos.

César

Ostris no me fijé... también le pregunto lo mismo.
trocri
trocri

Cantidad de envíos : 7777
Edad : 52
Localización : LA CORUÑA-ARTEIXO
Fecha de inscripción : 02/11/2009

http://www.nuestracharla.foroactivo.com

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  elsantuario Vie 22 Ago 2014 - 2:00

las entradas de phono estan asi por que tenian el equalizador ahi conectado....al sacar la foto asi estaban pero estoy abierto a conexiones variassss.....se te ocurre alguna que alomejor no haya probado??'' cosa dificil jajaj
elsantuario
elsantuario

Cantidad de envíos : 11
Edad : 46
Localización : Hell-Ville
Fecha de inscripción : 22/08/2014

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  César Vie 22 Ago 2014 - 2:04

Hola.

Me lo estaba imaginando. Quita el ecualizador, conecta el plato en "AUX" y nos cuentas...

Saludos.

César
César
César

Cantidad de envíos : 6900
Localización : Las Palmas de Gran Canaria
Fecha de inscripción : 14/12/2008

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  rafa75 Vie 22 Ago 2014 - 7:26

Si no te funciona prueba a puentear el Pre out con el Main in.
saludos
rafa75
rafa75

Cantidad de envíos : 1502
Edad : 46
Localización : Guadalajara
Fecha de inscripción : 17/12/2008

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  elsantuario Vie 22 Ago 2014 - 9:31

Hola.

Me lo estaba imaginando. Quita el ecualizador, conecta el plato en "AUX" y nos cuentas...

Saludos.

César


nada de nada sigue igual sin oirse...

en cuanto al pre out y el main in supongo te refieres a conectarlos con las clavijas rojo blanca entre si..........
elsantuario
elsantuario

Cantidad de envíos : 11
Edad : 46
Localización : Hell-Ville
Fecha de inscripción : 22/08/2014

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  elsantuario Vie 22 Ago 2014 - 10:03

en cuanto al pre out y el main in  TAMPOCO.................

SOLO HAGO QUE SUENE CUANDO LO CONECTO POR MAIN IN PERO NO PUEDO REGULAR EL VOLUMEN .......

ESTOY PROBANDO CON UN ALTAVOZ....ESO NO INFLUYE SUPONGO EN QUE SUENE O NO.....
elsantuario
elsantuario

Cantidad de envíos : 11
Edad : 46
Localización : Hell-Ville
Fecha de inscripción : 22/08/2014

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  César Vie 22 Ago 2014 - 11:44

rafa75 escribió:Si no te funciona prueba a puentear el Pre out con el Main in.
Hola.

¡Qué paleto soy!, efectivamente, debes puentearlas tal que así:
PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI 7100jumpers5jy

Si no tienes los que venían con el ampli, con cualquier cable que te sobre.

Ya nos cuentas.

Saludos.

César
César
César

Cantidad de envíos : 6900
Localización : Las Palmas de Gran Canaria
Fecha de inscripción : 14/12/2008

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  elsantuario Vie 22 Ago 2014 - 11:56

joerrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr SUENAAAAAAAAAA ...mil graciasssssss ya me dolia la cabeza de caralluuuuuuuuuuuu....otra pregunta puedo el ecualizador conectarlo al ampli como estaba?????
elsantuario
elsantuario

Cantidad de envíos : 11
Edad : 46
Localización : Hell-Ville
Fecha de inscripción : 22/08/2014

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  César Vie 22 Ago 2014 - 12:03

Hola.

Me alegro... Sí que puedes conectar el ecu: Out del ecualizador a Tape In del ampli, In del ecu a Tape Out.

Saludos.

César
César
César

Cantidad de envíos : 6900
Localización : Las Palmas de Gran Canaria
Fecha de inscripción : 14/12/2008

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  elsantuario Vie 22 Ago 2014 - 12:22

te refieres del outpout  al tape 1 0 tape 2  en monitor o rec out.........el ecu tiene  entradas ---dos de moni
dos rec out
dos imput
y dos outpout

logicamnente r y l

decidido no lo pongo asi suena muy bien ...y otra cosa...para la estatica del ampli..que le puedo hacerrrr

y.....el ampli al llevar mucho rato funcionando como que se deja de escuchar de repente la musica a traves de el....sera que se calienta??' hace muuuucho que este no lo usaba y esto no lo hacia......
elsantuario
elsantuario

Cantidad de envíos : 11
Edad : 46
Localización : Hell-Ville
Fecha de inscripción : 22/08/2014

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  César Vie 22 Ago 2014 - 19:45

Hola.

Asegúrate de que estén bien firmes las conexiones tanto de las cajas como los del plato y que el ampli esté bien ventilado, parece que algún circuito de protección está saltando. En cualquier caso no estaría de más que lo llevaras a algún SAT a que te lo revisen, tiene ya sus años y algunos componentes se degradan. Otra cosa, puesto que puedes desconectar el previo de phono incluido en el plato deberías probarlo también en la entrado de phono (conmutador del plato en "Phono") a ver qué sonido te gusta más.

Saludos.

César
César
César

Cantidad de envíos : 6900
Localización : Las Palmas de Gran Canaria
Fecha de inscripción : 14/12/2008

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  elsantuario Vie 22 Ago 2014 - 21:42

muchas gracias de verdad-.....y para la estatica sabes algun truco????????
elsantuario
elsantuario

Cantidad de envíos : 11
Edad : 46
Localización : Hell-Ville
Fecha de inscripción : 22/08/2014

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  César Vie 22 Ago 2014 - 23:20

elsantuario escribió:y para la estatica sabes algun truco????????
Hola.

Algún consejo básico para empezar:

Aleja lo máximo que puedas los altavoces del plato.
En caso de que tengas el plato sobre el amplificador, ponlo en otro sitio, alejado de él.
Separa lo más posible los cables de altavoces y RCA de los de alimentación.
Limpia los conectores, tanto los de los cables como los del amplificador.

Saludos.

César
César
César

Cantidad de envíos : 6900
Localización : Las Palmas de Gran Canaria
Fecha de inscripción : 14/12/2008

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  trocri Vie 22 Ago 2014 - 23:38

ños que mal estoy. Entendí estetica no estatica y estaba recopilando información sobre depilación por laser y cosas así. De todas formas me vino muy bien, ahora ya se como atenuar las manchas de la piel, como perfilar mejor mis cejas y alejar de mi cuerpo estos flotadores que afean mi cintura. En un par de meses me vuelven a dar postre en casa  Dance

trocri
trocri

Cantidad de envíos : 7777
Edad : 52
Localización : LA CORUÑA-ARTEIXO
Fecha de inscripción : 02/11/2009

http://www.nuestracharla.foroactivo.com

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  elsantuario Sáb 23 Ago 2014 - 1:43

graciasssssssss ....y metiendo algun cable a masa en alguna parte se podria??
elsantuario
elsantuario

Cantidad de envíos : 11
Edad : 46
Localización : Hell-Ville
Fecha de inscripción : 22/08/2014

Volver arriba Ir abajo

PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI Empty Re: PROBLEMAS CON LA INSTALACION DEL PLATO Y AMPLI

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.