AUDIO PLANET
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Se me despegó una tapita lateral de mi Benz Micro Glider, pero ya está pegada...

Ir abajo

Se me despegó una tapita lateral de mi Benz Micro Glider, pero ya está pegada...  Empty Se me despegó una tapita lateral de mi Benz Micro Glider, pero ya está pegada...

Mensaje  Invitado Sáb 28 Ene 2012 - 1:25

Si, ya se.... Me tiene que pasar de todo.
Pero no oculto la realidad y quiero aprender de vosotros.
El otro día mientras trataba de conectar los cuatro cables de la cabeza en mi flamante BENZ MICRO GLIDER resulta que debía apretar demasiado y se cayó la tapita lateral que lleva esta cápsula.
La he pegado con Locitte Gel y ha quedado perfecta, pero de las tres partes he pegado dos porque la parte que está cerca del imán me daba que podía meter la gamba y no pegué.
A simple vista todo ha quedado igual que de fábrica.
Como estoy recomponiendo los cables por el tema de quitar la masa, ¿tendrá este incidente influencia en el sonido de la cápsula?.


Invitado
Invitado


Volver arriba Ir abajo

Se me despegó una tapita lateral de mi Benz Micro Glider, pero ya está pegada...  Empty Re: Se me despegó una tapita lateral de mi Benz Micro Glider, pero ya está pegada...

Mensaje  Kapton Sáb 28 Ene 2012 - 9:29

No, estate tranquilo y disfrútala

Es mucho más importante que hagas un buen ajuste de PROTRACTOR, AZIMUTH, VTF, VTA...

Saludos
Kapton
Kapton

Cantidad de envíos : 11742
Localización : Madrid
Fecha de inscripción : 17/12/2008

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.