resuelto

Ver el tema anterior Ver el tema siguiente Ir abajo

resuelto

Mensaje  sergio el Miér 23 Nov 2011 - 8:43

resuelto..


Última edición por sergio el Dom 1 Dic 2013 - 23:39, editado 1 vez

sergio
Principiante
Principiante

Cantidad de envíos : 354
Localización : españa
Fecha de inscripción : 22/06/2009

Volver arriba Ir abajo

Re: resuelto

Mensaje  campo selice el Miér 23 Nov 2011 - 13:44

Hola ,yo tuve 2 X100 y hay que ver como va una "humilde" el84 bien montada.......Y digo yo....y si compras otro X100 y lo usas de donante?saludos
avatar
campo selice
Master
Master

Cantidad de envíos : 1837
Edad : 42
Localización : ALICANTE
Fecha de inscripción : 11/05/2009

Volver arriba Ir abajo

Re: resuelto

Mensaje  Mordecai el Miér 23 Nov 2011 - 15:17

Precisamente estuve en Amptek este lunes recogiendo mi Fisher x101d de la revisión y estuve hablando un poco con el técnico. Respecto a los trafos me dijo que ellos ponían Hammond cuando se quemaba algún Fisher, que daban buen resultado... aunque no eran lo mismo que uno original. Con suerte y paciencia alguno saldrá por ebay, los suele haber, pero para que sea exactamente el tuyo... wallbash
avatar
Mordecai
Grand Master
Grand Master

Cantidad de envíos : 2925
Localización : Barcelona
Fecha de inscripción : 16/12/2008

Volver arriba Ir abajo

Re: resuelto

Mensaje  sergio el Miér 23 Nov 2011 - 15:43

resuelto---


Última edición por sergio el Dom 1 Dic 2013 - 23:39, editado 1 vez

sergio
Principiante
Principiante

Cantidad de envíos : 354
Localización : españa
Fecha de inscripción : 22/06/2009

Volver arriba Ir abajo

Re: resuelto

Mensaje  fdpa el Jue 24 Nov 2011 - 12:48

LLeva el equipo a un técnico. Lo mismo el trafo no está muerto aunque se haya recalentado.
Parece que lo que le pasa al equipo es que una de las valvulas que ataca el trafo ( o las dos), conducen como locas. Si no solucionas primero eso.. malamente
avatar
fdpa
Principiante
Principiante

Cantidad de envíos : 270
Localización : Madrid
Fecha de inscripción : 19/09/2009

Volver arriba Ir abajo

Re: resuelto

Mensaje  sergio el Jue 24 Nov 2011 - 16:04

resuelto,,,,,


Última edición por sergio el Dom 1 Dic 2013 - 23:40, editado 1 vez

sergio
Principiante
Principiante

Cantidad de envíos : 354
Localización : españa
Fecha de inscripción : 22/06/2009

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Re: resuelto

Mensaje  campo selice el Vie 25 Nov 2011 - 23:18

pere escribió:Si tienes problemas con el ampli, yo te lo podría reparar e incluso rebobinarte el transfo para que quede como el original.

Pues yo ni me lo pensaba....... Very Happy
avatar
campo selice
Master
Master

Cantidad de envíos : 1837
Edad : 42
Localización : ALICANTE
Fecha de inscripción : 11/05/2009

Volver arriba Ir abajo

Re: resuelto

Mensaje  sergio el Sáb 26 Nov 2011 - 10:20

resuelto


Última edición por sergio el Dom 1 Dic 2013 - 23:40, editado 1 vez

sergio
Principiante
Principiante

Cantidad de envíos : 354
Localización : españa
Fecha de inscripción : 22/06/2009

Volver arriba Ir abajo

Re: resuelto

Mensaje  casito el Dom 27 Nov 2011 - 20:55

Ramón también te lo puede rebobinar, y que sepa yo es muy, muy bueno
avatar
casito
Avanzad@
Avanzad@

Cantidad de envíos : 609
Localización : Vitoria
Fecha de inscripción : 14/02/2010

Volver arriba Ir abajo

Re: resuelto

Mensaje  campo selice el Dom 27 Nov 2011 - 21:24

sergio escribió:Hola campo silice,
Ayer la le mandé un privado par ver que podemos hacer.
Saludos,
Sergio C.

A ver si hay suerte que esos amplis molan mucho,saludos
avatar
campo selice
Master
Master

Cantidad de envíos : 1837
Edad : 42
Localización : ALICANTE
Fecha de inscripción : 11/05/2009

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.