AUDIO PLANET
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Se ha encendido el ampli solo

+11
Pelopincho
OSCARGT
Rebombori
El Hombre del SACD
Kapton
Tino
Benibani
rafa75
palaudio
DrFunk
Estocastico
15 participantes

Página 1 de 2. 1, 2  Siguiente

Ir abajo

Se ha encendido el ampli solo Empty Se ha encendido el ampli solo

Mensaje  Estocastico Dom Mayo 01, 2011 2:07 pm

Pues eso,tengo un primare I 30 y lo tengo siempre en stand by.

La cosa es que estoy tranquilamente navegando y de fondo oyendo las motos y de repente oigo un clack....miro y se habia encendido el ampli. shock 2 shock 2 shock 2

¿Que puede ser? Ein?


S2
Estocastico
Estocastico

Cantidad de envíos : 1032
Edad : 50
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  DrFunk Dom Mayo 01, 2011 2:51 pm

Estocastico escribió:Pues eso,tengo un primare I 30 y lo tengo siempre en stand by.

La cosa es que estoy tranquilamente navegando y de fondo oyendo las motos y de repente oigo un clack....miro y se habia encendido el ampli. shock 2 shock 2 shock 2

¿Que puede ser? Ein?
S2
Algún mando a distancia cercano, tuyo o de un vecino que tiene frecuencias coincidentes. A mi hermana le pasaba con el mando del DVD y el de la TDT.

Saludos


DrFunk
DrFunk

Cantidad de envíos : 7530
Localización : MD
Fecha de inscripción : 22/12/2008

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  Estocastico Dom Mayo 01, 2011 3:08 pm

Tengo unos cinco mandos mas en la estancia pero la persiana y la puerta estan cerradas y no estaba usando ninguno en ese instante. Rolling Eyes


S2
Estocastico
Estocastico

Cantidad de envíos : 1032
Edad : 50
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  Estocastico Dom Mayo 01, 2011 3:10 pm

El asunto es que con el mismo mando enciendo el ampli y cd y solo se ha encendido el ampli.

¿Puede ser del propio ampli?


S2
Estocastico
Estocastico

Cantidad de envíos : 1032
Edad : 50
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  palaudio Dom Mayo 01, 2011 4:03 pm

Ya están aquiiiii Trinchera
palaudio
palaudio

Cantidad de envíos : 683
Localización : leon
Fecha de inscripción : 26/06/2009

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  rafa75 Dom Mayo 01, 2011 5:48 pm

Se ha encendido el ampli solo Poltergeist

rafa75
rafa75

Cantidad de envíos : 1507
Edad : 47
Localización : Guadalajara
Fecha de inscripción : 17/12/2008

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  Benibani Lun Mayo 02, 2011 5:57 pm

Ha sido un fenómeno aleatorio...
Benibani
Benibani

Cantidad de envíos : 1021
Localización : En el cielo de indra
Fecha de inscripción : 20/12/2008

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  Tino Lun Mayo 02, 2011 6:39 pm

Si supieras la cantidad de "gremlins" que andan sueltos... shock 2

Puede ser desde un altibajo de tensión, pasando por un mando a distancia coincidente, y vete a saber qué... no le des mayor importancia.

Mi Cambridge Audio 640 H se enciende todos los días sin estar programado sobre las 10 (en horario de verano, sobre las 21) no se sí por sotfware de mantenimiento o qué, porque las instrucciones no dicen ni pío...

Tengo cuatro conexiones en los enchufes para activar lámparas por mando a distancia por radiofrecuencia. De vez en cuando, alguna se enciende, o alguna se apaga... Lo único que parece no molestar al amplificador es el punto Wi-fi. Aún así, éste "falla" por saturación, teniendo altibajos en la señal; infructuosamente compré una antena de 10 dB de ganancia, un buen palote; tampoco solucionó el problema, así como cambiar todo el sistema por otro más actual, pues parecía que fallaba...

Y en cuanto a mandos a distancia... shock 2 ¡Hasta hay un compañero de foro que al usar no se qué mando, sin quererlo, se le dispara la pantalla del videoproyector..!
Tino
Tino

Cantidad de envíos : 2151
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  Estocastico Mar Mayo 03, 2011 4:37 pm

Tino escribió:Si supieras la cantidad de "gremlins" que andan sueltos... shock 2

Puede ser desde un altibajo de tensión, pasando por un mando a distancia coincidente, y vete a saber qué... no le des mayor importancia.

Mi Cambridge Audio 640 H se enciende todos los días sin estar programado sobre las 10 (en horario de verano, sobre las 21) no se sí por sotfware de mantenimiento o qué, porque las instrucciones no dicen ni pío...

Tengo cuatro conexiones en los enchufes para activar lámparas por mando a distancia por radiofrecuencia. De vez en cuando, alguna se enciende, o alguna se apaga... Lo único que parece no molestar al amplificador es el punto Wi-fi. Aún así, éste "falla" por saturación, teniendo altibajos en la señal; infructuosamente compré una antena de 10 dB de ganancia, un buen palote; tampoco solucionó el problema, así como cambiar todo el sistema por otro más actual, pues parecía que fallaba...

Y en cuanto a mandos a distancia... shock 2 ¡Hasta hay un compañero de foro que al usar no se qué mando, sin quererlo, se le dispara la pantalla del videoproyector..!


Hace unos meses postee que estaba sonando y se apaga solo me comentaron que podia ser de la luz,cosa bastante creible ya quea quel dia si note varias veces el guiño de la luz de casa y no lo ha vuelto a hacer.
y el otro dia que se enciende,pues eso me tenia mosqueado pero vamos supongo que sera alguna de las cosas que comentas.

Gracias por responder.


Un saludo
Estocastico
Estocastico

Cantidad de envíos : 1032
Edad : 50
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  Kapton Mar Mayo 03, 2011 4:47 pm

Yo le echaría la culpa al cable de red que al no llegar a los 4 dígitos es sin duda mass market y produce este tipo de fenómenos indignos en la Jaijend Razz
Kapton
Kapton

Cantidad de envíos : 11744
Localización : Madrid
Fecha de inscripción : 17/12/2008

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  El Hombre del SACD Mar Mayo 03, 2011 6:34 pm

Esto mismo me pasó hace tiempo con un amplificador, que en plena noche se puso en funcionamiento él solito. Lo peor del asunto es que para ponerlo en marcha había que darle al interruptor de puesta en marcha, nada de mandos a distancia.



Se ha encendido el ampli solo Fantasma_
El Hombre del SACD
El Hombre del SACD

Cantidad de envíos : 5204
Localización : Badajoz
Fecha de inscripción : 24/06/2010

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  Tino Mar Mayo 03, 2011 7:49 pm

Repito: cortes de luz, o bajas de tensión. Una noche olvidé en stand by el amplificador. En el CD tenía el 3º CD de la Walkiria de Wagner que empieza por la celebrésima cabalgata... y a eso de las 3 de la madrugada... affraid laser Dance Dance Angry Colera Desde entonces tengo cuidado en no dejar el amplificador en condiciones de llevarse un sobresalto de esos de antología.
Tino
Tino

Cantidad de envíos : 2151
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  Rebombori Mar Mayo 03, 2011 9:14 pm

Tino escribió:Repito: cortes de luz, o bajas de tensión. Una noche olvidé en stand by el amplificador. En el CD tenía el 3º CD de la Walkiria de Wagner que empieza por la celebrésima cabalgata... y a eso de las 3 de la madrugada... affraid laser Dance Dance Angry Colera Desde entonces tengo cuidado en no dejar el amplificador en condiciones de llevarse un sobresalto de esos de antología.

Ostias!! affraid
Te juro que estoy durmiendo y escucho Walkiria y me tiro por la ventana a la calle pensando que los helicópteros de Apocalypse Now me vienen a ametrallar!! affraid
Rebombori
Rebombori

Cantidad de envíos : 12192
Localización : Alacant
Fecha de inscripción : 25/11/2010

https://www.facebook.com/Rebombori-1620392081522452/

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  OSCARGT Mar Mayo 03, 2011 9:16 pm

yom tengo una lampara que se enciende al tocarla alguna noche, me la he encontrado encendida sin tocarla nadie claro.....
OSCARGT
OSCARGT

Cantidad de envíos : 441
Localización : zaragoza
Fecha de inscripción : 06/02/2009

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  trocri Miér Mayo 04, 2011 1:11 am

A ver señores tranquilidad.
No digo que esta sea la solución o la explicación a lo que le ocurrió al compañero que creó el hilo pero puede valer para algún otro.
Generalmente las compañias de distribución eléctrica realizan maniobras en los centros de transformación de noche. Evidentemente para no molestar al personal por el dia.
A esto se le llaman microcortes o cortes de prueba que generalmente duran muy poco tiempo. Si tienes un aparato en standby puede ser que al reponer el servicio se encienda algún aparato.
Como dije puede ser una explicación si esto no colmara vuestras interrogantes trasladamos el problema a lo esotérico y demás historias del mas allá.

Un saludo
trocri
trocri

Cantidad de envíos : 7926
Edad : 54
Localización : LA CORUÑA-ARTEIXO
Fecha de inscripción : 02/11/2009

http://www.nuestracharla.foroactivo.com

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  Estocastico Miér Mayo 04, 2011 4:14 pm

SACDófilo escribió:Esto mismo me pasó hace tiempo con un amplificador, que en plena noche se puso en funcionamiento él solito. Lo peor del asunto es que para ponerlo en marcha había que darle al interruptor de puesta en marcha, nada de mandos a distancia.



Se ha encendido el ampli solo Fantasma_


El gato resume claramente el bote que pegaste. Very Happy


Un saludo.
Estocastico
Estocastico

Cantidad de envíos : 1032
Edad : 50
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  Estocastico Miér Mayo 04, 2011 4:15 pm

Rebombori escribió:
Tino escribió:Repito: cortes de luz, o bajas de tensión. Una noche olvidé en stand by el amplificador. En el CD tenía el 3º CD de la Walkiria de Wagner que empieza por la celebrésima cabalgata... y a eso de las 3 de la madrugada... affraid laser Dance Dance Angry Colera Desde entonces tengo cuidado en no dejar el amplificador en condiciones de llevarse un sobresalto de esos de antología.

Ostias!! affraid
Te juro que estoy durmiendo y escucho Walkiria y me tiro por la ventana a la calle pensando que los helicópteros de Apocalypse Now me vienen a ametrallar!! affraid


+1

Un saludo.
Estocastico
Estocastico

Cantidad de envíos : 1032
Edad : 50
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  Tino Jue Mayo 05, 2011 3:48 pm

¡Vaya que sí me pasó! Menos mal que no fueron los vecinos los que me tiraron a mí por el balcón... Embarassed

En fin, antes de abandonar vuestros hogares o irse a la cama, cerciorarse bien que el equipo no está en "stand-by", no sea cosa que se lleve alguien un susto.
Tino
Tino

Cantidad de envíos : 2151
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  Rebombori Jue Mayo 05, 2011 3:55 pm

Tino escribió:¡Vaya que sí me pasó! Menos mal que no fueron los vecinos los que me tiraron a mí por el balcón... Embarassed

En fin, antes de abandonar vuestros hogares o irse a la cama, cerciorarse bien que el equipo no está en "stand-by", no sea cosa que se lleve alguien un susto.

A mí es imposible que me pase con mis adorados ExsacPower.
¡Mira que son bonicos los jodíos! Twisted Evil
Rebombori
Rebombori

Cantidad de envíos : 12192
Localización : Alacant
Fecha de inscripción : 25/11/2010

https://www.facebook.com/Rebombori-1620392081522452/

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  JBP Jue Mayo 05, 2011 4:00 pm

Yo tambien tengo un primare i30 y tambien me ha pasado eso y tambien al darle al volumen alguna vez se apaga.
JBP
JBP

Cantidad de envíos : 612
Localización : Carcaixent
Fecha de inscripción : 29/10/2010

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  Estocastico Jue Mayo 05, 2011 5:37 pm

Lo del darle al volumen,fue con el mando?

¿Que tal andas de tension por tu zona?

S2
Estocastico
Estocastico

Cantidad de envíos : 1032
Edad : 50
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  Rebombori Jue Mayo 05, 2011 9:14 pm

Eso es problema del sistema de infrarrojos de Primare, os lo digo porque a mí lo único que me queda de Primare es el T-30 y no puedo tenerlo en Stand-by, lo tengo apagado con el interruptor; pues de no ser así, se me pone en marcha o se cambia de emisora cada vez que le doy a los mandos de cualquier Krell.
Rebombori
Rebombori

Cantidad de envíos : 12192
Localización : Alacant
Fecha de inscripción : 25/11/2010

https://www.facebook.com/Rebombori-1620392081522452/

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  pephifi Dom Mayo 08, 2011 9:33 pm

+1,eso no es una avería. Desenchúfalo de la red y punto, de paso disminuirá el consumo eléctrico.Un saludo.
pephifi
pephifi

Cantidad de envíos : 561
Localización : Barcelona
Fecha de inscripción : 01/03/2011

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  JBP Lun Mayo 09, 2011 7:52 am

A mi siempre que me pasa es desde el mando a distancia
Hello
JBP
JBP

Cantidad de envíos : 612
Localización : Carcaixent
Fecha de inscripción : 29/10/2010

Volver arriba Ir abajo

Se ha encendido el ampli solo Empty Re: Se ha encendido el ampli solo

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.