AUDIO PLANET
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Ruido alterna en Acoustic Solid

4 participantes

Ir abajo

Ruido alterna en Acoustic Solid Empty Ruido alterna en Acoustic Solid

Mensaje  aran5441 Dom Mar 29, 2020 6:23 pm

Buenas.

Tengo un Acoustic Solid Solid Wood que me da alterna.

Si pongo un cable de masa del ampli al plato, deja de dar alterna.

El problema está en que el plato no lleva por ningún lado una toma de masa con lo cual tengo de pegar el cable de masa por detrás con cinta aislante.

Y es una chapuza. No se ve... pero lo es.

Alguna idea alternativa ??
aran5441
aran5441

Cantidad de envíos : 146
Localización : la tierra
Fecha de inscripción : 03/08/2012

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Ruido alterna en Acoustic Solid Empty Re: Ruido alterna en Acoustic Solid

Mensaje  antoniopax Dom Mar 29, 2020 7:20 pm

aran5441 escribió:Buenas.

Tengo un Acoustic Solid Solid Wood que me da alterna.

Si pongo un cable de masa del ampli al plato, deja de dar alterna.

El problema está en que el plato no lleva por ningún lado una toma de masa con lo cual tengo de pegar el cable de masa por detrás con cinta aislante.

Y es una chapuza.  No se ve... pero lo es.

Alguna idea alternativa ??

hola estoy intentando darte una solución....y vaya vale pasta pero pasta pasta ese plato para que no lleve la toma de masa lo veo un fallo tremendo, ahora aparte de eso o te haces un anillo con el cable que tienes tirado a la masa del tu amplificador, lo bordeas por la masa de uno de los dos rca de tu cable phono, o bien con un soldador y una gota de estaño lo posas en lo que es la punta del rca en la masa, lo sueldas ahi y arreando es que otra solución no veo.
antoniopax
antoniopax

Cantidad de envíos : 1301
Localización : madrid
Fecha de inscripción : 25/03/2010

Volver arriba Ir abajo

Ruido alterna en Acoustic Solid Empty Re: Ruido alterna en Acoustic Solid

Mensaje  aran5441 Dom Mar 29, 2020 7:45 pm

Tuco escribió:
aran5441 escribió:Buenas.

Tengo un Acoustic Solid Solid Wood que me da alterna.

Si pongo un cable de masa del ampli al plato, deja de dar alterna.

El problema está en que el plato no lleva por ningún lado una toma de masa con lo cual tengo de pegar el cable de masa por detrás con cinta aislante.

Y es una chapuza.  No se ve... pero lo es.

Alguna idea alternativa ??

Yo tuve un Acoustic Solid, le puse masa al plinto y a la base del brazo. En fin, menuda película con ese plato... mejor no digo na, pero aprendí mucho, no solo de platos, si no de la actitud de los usuarios HiFi, y de comportamientos que se repiten con frecuencia (identificación con la marca que compramos), como curiosidad te comento que algunos usuarios del foro que recomendaban este plato, ni siquiera lo tenían "operativo". Le cambie hasta la polea, que me la hizo un tornero. Al final el plato termino funcionando muy bien( por mi  oreja y por cronometro), pero como venía de serie no, mucha masa, y tal, el mecanizado siendo bueno no llega al nivel de un Clearaudio, por ejemplo.  Abrí un hilo sobre el plato, lo buscare.

https://www.audioplanet.biz/t74701-el-hilo-de-acoustic-solid-dudasconsejos-accesorios-upgrades?highlight=Acoustic+Solid

Si, este hilo lo leí. La verdad es que estoy contento con el plato. Le puse una ortofon black sin cambiar el brazo y suena muy bien. El fallo es la alterna... que lo soluciono como he dicho.... pero no es lo mismo de si llevara ya una toma. Y mira que es facil, eh ?? No entiendo porque no lo hacen.

En fin, gracias.
aran5441
aran5441

Cantidad de envíos : 146
Localización : la tierra
Fecha de inscripción : 03/08/2012

Volver arriba Ir abajo

Ruido alterna en Acoustic Solid Empty Re: Ruido alterna en Acoustic Solid

Mensaje  aran5441 Dom Mar 29, 2020 7:46 pm

antoniopax escribió:
aran5441 escribió:Buenas.

Tengo un Acoustic Solid Solid Wood que me da alterna.

Si pongo un cable de masa del ampli al plato, deja de dar alterna.

El problema está en que el plato no lleva por ningún lado una toma de masa con lo cual tengo de pegar el cable de masa por detrás con cinta aislante.

Y es una chapuza.  No se ve... pero lo es.

Alguna idea alternativa ??

hola estoy intentando darte una solución....y vaya vale pasta pero pasta pasta ese plato para que no lleve la toma de masa lo veo un fallo tremendo, ahora aparte de eso o te haces un anillo con el cable que tienes tirado a la masa del tu amplificador, lo bordeas por la masa de uno de los dos rca de tu cable phono, o bien con un soldador y una gota de estaño lo posas en lo que es la punta del rca en la masa, lo sueldas ahi y arreando es que otra solución no veo.

Ya. Ya sospesé hacerlo con una punta de estaño como dices... pero .... no sé.... prefiero meterle la cinta. Es por detrás y no se ve.

Me lo pensaré.

Gracias.
aran5441
aran5441

Cantidad de envíos : 146
Localización : la tierra
Fecha de inscripción : 03/08/2012

Volver arriba Ir abajo

Ruido alterna en Acoustic Solid Empty Re: Ruido alterna en Acoustic Solid

Mensaje  galena Mar Mar 31, 2020 7:05 pm

Con un terminal faston quedará más profesional y aseado

Ruido alterna en Acoustic Solid Sin-t-tulo

Que tenga el diámetro del orificio ligeramente superior a la hembra del RCA.

Saludos

galena

Cantidad de envíos : 8213
Localización : Valencia
Fecha de inscripción : 06/08/2014

Volver arriba Ir abajo

Ruido alterna en Acoustic Solid Empty Re: Ruido alterna en Acoustic Solid

Mensaje  aran5441 Mar Mar 31, 2020 7:11 pm

No hay: la conexión al plato es directa y no se tiene acceso.
aran5441
aran5441

Cantidad de envíos : 146
Localización : la tierra
Fecha de inscripción : 03/08/2012

Volver arriba Ir abajo

Ruido alterna en Acoustic Solid Empty Re: Ruido alterna en Acoustic Solid

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.