AUDIO PLANET
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Sólo 100 mAmperios?

Ir abajo

Sólo 100 mAmperios? Empty Sólo 100 mAmperios?

Mensaje  Branky Sáb 4 Dic 2010 - 17:26

Hola!
Ayer mi flamante y seminuevo Moon CD-1 me dio un susto importante en plena lectura de un Cd. De repente se apagó como si le hubieran pegado un tiro. Si hubiese sido en la madrugada anterior no dudaría en echarle la culpa a la tormenta criminal que cayó justo encima de mi ciudad, pero ahí estuvo a salvo porque me levanté de cama a la 1 de la mañana sólo para desenchufar equipo y Lcd cuál bebés pidiendo el biberón fuesen.

El caso es que el incidente de ayer cuatrimañanero sirvió para "echar pa casa" a unos amigos que ya estában apurando el último chupito en mi casa, pero a mí me dejó un mal rollo importante pensando en que el puñetero aparato masquemileurista se hubiese jorobado de gravedad.

Hoy por la mañana, puesto al habla con la tienda, me conminó a abrir el aparato y comprobar que el culpable de todo era un simple fusible que hay justo después de la toma de corriente. Por supuesto lo hice después de obtener su palabra de que mi acción no supondría perder la garantía (tiene 10 años en todo lo que no sea el lasser) en caso de tener que enviar el aparato a revisar.

El asesino de tertulias fue un fusible de tan sólo 100 mAmp, hecho que en la tienda de electrónica a la que fui a buscar repuesto les extrañó, puesto que según ellos es un valor muy bajo, que hace que cualquier mínima incidencia en la red se lo cargue. No tenían menos de 500 mAmp, y ese coloqué, ya que en otra tienda me vendieron luego (pensando el que escribe que era idéntico al original) uno de 50 mAmp que nada más colocarlo y accionar el interruptor estalló cual cohete en fallas.

Mis preguntas para los que entendéis de esto son:

a) Es corriente en los aparatos de Cd que el fusible de seguridad sea de un amperaje tan bajo o es que Simaudio Moon son unos cobardicas que ponen a salvo el aparato de cualquier mínima incidencia, o, lo que es más probable, que en Canadá no hay tantas "mínimas incidencias" como en nuestras queridas suministradoras eléctricas.
b) Corre pues ahora más peligro mi aparato por haberle colocado un fusibel de 500 mAmp, o es más que suficiente?

Seguro que la opinión general, que fue la mía al principio, será que respete lo que el fabricante decidió, pero es que tampoco quiero andar abriendo la tapa del aparato cada 10 meses por esto.

El día que se me estropee el lasser escribo 3 páginas.

Branky
Branky

Cantidad de envíos : 1041
Localización : A Coruña
Fecha de inscripción : 27/03/2009

http://josereydopico.com/

Volver arriba Ir abajo

Sólo 100 mAmperios? Empty Re: Sólo 100 mAmperios?

Mensaje  carrey Sáb 4 Dic 2010 - 17:46

Cuanto tiempo hace que tienes el lector y cuantos fusibles te se han roto ? como bien dices si el fabricante ha puesto esa proteccion por algo será digo yo.
carrey
carrey

Cantidad de envíos : 888
Edad : 73
Localización : Girona
Fecha de inscripción : 04/01/2009

Volver arriba Ir abajo

Sólo 100 mAmperios? Empty Re: Sólo 100 mAmperios?

Mensaje  El Hombre del SACD Sáb 4 Dic 2010 - 18:01

Muy justo veo ese fusible, sólo deja pasar 25W. Pero cuando lo han puesto ahí...
El Hombre del SACD
El Hombre del SACD

Cantidad de envíos : 4758
Localización : Badajoz
Fecha de inscripción : 24/06/2010

Volver arriba Ir abajo

Sólo 100 mAmperios? Empty Re: Sólo 100 mAmperios?

Mensaje  Branky Sáb 4 Dic 2010 - 18:15

carrey escribió:Cuanto tiempo hace que tienes el lector y cuantos fusibles te se han roto ? como bien dices si el fabricante ha puesto esa proteccion por algo será digo yo.

Está a punto de hacer un año y es la primera vez que me ocurre tal cosa.
Branky
Branky

Cantidad de envíos : 1041
Localización : A Coruña
Fecha de inscripción : 27/03/2009

http://josereydopico.com/

Volver arriba Ir abajo

Sólo 100 mAmperios? Empty Re: Sólo 100 mAmperios?

Mensaje  Alex Sáb 4 Dic 2010 - 19:45

¿y por qué no le pones un emilio al fabricante con tu duda...?

Yo creo que por mucho que especulemos por aquí nunca sabremos por qué el que se lo puso, se lo puso... es mejor que se lo preguntes directamente.
Alex
Alex

Cantidad de envíos : 2367
Localización : Las Palmas de Gran Canaria
Fecha de inscripción : 25/02/2009

http://www.alex-photogallery.es

Volver arriba Ir abajo

Sólo 100 mAmperios? Empty Re: Sólo 100 mAmperios?

Mensaje  bel Sáb 11 Dic 2010 - 15:25

Ni se te ocurra cambiar un valor puesto por el fabricante.

Pierdes la garantía de inmediato.

En un equipo de ese nivel el cálculo del fusible está hecho de acuerdo a las consideraciones del fabricante que valora la seguridad y protección. No hay mas que decir. Ni quien te vendió el equipo tiene autoridad para variar algo así.

Solo el fabricante.

Contacta con él si es el caso, pero en el manual te debe indicar el fusible que utiliza. JAMÁS OTRO. Lo pone en todos.

Saludos

bel

Cantidad de envíos : 40
Localización : Albacete
Fecha de inscripción : 01/11/2010

Volver arriba Ir abajo

Sólo 100 mAmperios? Empty Re: Sólo 100 mAmperios?

Mensaje  parmáximo Sáb 11 Dic 2010 - 20:01

No pongas un fusible con un valor 5 veces superior al que montó el fabricante, ni en tu CD ni en ningun sistema eléctrico, te podrias llevar un susto bien gordo.
Pide el repuesto al servicio técnico y dejate de experimentos.
Un saludo.
parmáximo
parmáximo

Cantidad de envíos : 2496
Localización : Madrid
Fecha de inscripción : 10/11/2010

Volver arriba Ir abajo

Sólo 100 mAmperios? Empty Re: Sólo 100 mAmperios?

Mensaje  Branky Sáb 11 Dic 2010 - 23:57

Vale, vale! No me regañéis más, que ya le coloqué el fusible de 100 Amp que le corresponde.

Gracias a todos por vuestras opiniones.
Branky
Branky

Cantidad de envíos : 1041
Localización : A Coruña
Fecha de inscripción : 27/03/2009

http://josereydopico.com/

Volver arriba Ir abajo

Sólo 100 mAmperios? Empty Re: Sólo 100 mAmperios?

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.