Ayuda, se me estropeó un fusible y con él una de mis válvulas...

Ver el tema anterior Ver el tema siguiente Ir abajo

Ayuda, se me estropeó un fusible y con él una de mis válvulas...

Mensaje  SirDiego el Vie Mayo 22, 2015 10:31 am

¡Un triste día!
Al ir encender el Cary SLI80SE zumbaba que daba gusto... una rectificadora 5u4 no encendía.... la saqué y volví a poner y ya el aparato no encendía, ni zumbido ni nada... probando con otras iguales que tengo la válvula está muerta del todo, no da luz ni nada... todo esto tras cambiar el fusible de 2A furutech que ahora le tenía puesto y que se ve que también ha pasado a mejor vida...

Era un fusible nuevo y antes tenía uno de 3A aunque leyendo las instrucciones:




¿Me corresponde uno de 2A o de 3A viviendo en España? Me habían dicho que lo sustituyera por uno de 2A precisamente para darle la protección correcta.

El caso es que el otro día hubo tormenta, una de tantas, y se fue y vino la luz un par de veces... con el equipo apagado aunque no desconectado... pero se ve que no sólo el fusible si no que ¡la válvula también resultó dañada!, y no es barata precisamente...

¿Puedo reclamar a la empresa eléctrica? No tengo seguro del hogar así que por ahí no puedo rascar nada...

¿Qué se os ocurre?

Un saludo y muchas gracias.

SirDiego
Principiante
Principiante

Cantidad de envíos : 486
Edad : 34
Localización : España, Asturias
Fecha de inscripción : 06/01/2013

http://www.auriculares-hifi.com/foro/index.php

Volver arriba Ir abajo

Re: Ayuda, se me estropeó un fusible y con él una de mis válvulas...

Mensaje  izozaya el Vie Mayo 22, 2015 10:56 am

Que el fusible haya saltado es más un síntoma que un problema en si mismo. Es muy posible que lo haya originado un cortocircuito en el transformador de alimentación, un condensador de filtrado perforado, o la propia válvula rectificadora que haga un arco eléctrico interno. Esta última posibilidad (la de la rectificadora) es de lejos la menos mala.

Por cierto, el correcto es el de 2A y Lento. Con uno de 3A no cumple con su función de protección.

izozaya
Principiante
Principiante

Cantidad de envíos : 251
Localización : Por la parte fría de Europa
Fecha de inscripción : 06/02/2014

Volver arriba Ir abajo

Re: Ayuda, se me estropeó un fusible y con él una de mis válvulas...

Mensaje  SirDiego el Sáb Mayo 23, 2015 10:44 am

izozaya escribió:Que el fusible haya saltado es más un síntoma que un problema en si mismo. Es muy posible que lo haya originado un cortocircuito en el transformador de alimentación, un condensador de filtrado perforado, o la propia válvula rectificadora que haga un arco eléctrico interno. Esta última posibilidad (la de la rectificadora) es de lejos la menos mala.

Por cierto, el correcto es el de 2A y Lento. Con uno de 3A no cumple con su función de protección.

Gracias, me tiraré unos días con válvulas más asequibles a ver si se reproduce, aunque creo que sería la válvula tal como tú comentas, porque si al principio sonaba horriblemente y luego ya al reiniciar no encendió supongo que primero el fusible estaba bien y fue la misma válvula rectificadora la que se lo cargó. O eso espero y no tener algo más gordo... al sustituirlo todo si que funcionaba como siempre, con su espectacular sonido.

SirDiego
Principiante
Principiante

Cantidad de envíos : 486
Edad : 34
Localización : España, Asturias
Fecha de inscripción : 06/01/2013

http://www.auriculares-hifi.com/foro/index.php

Volver arriba Ir abajo

Re: Ayuda, se me estropeó un fusible y con él una de mis válvulas...

Mensaje  Contenido patrocinado Hoy a las 9:57 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.