Prueba en ampli a válvulas.

Ver el tema anterior Ver el tema siguiente Ir abajo

Prueba en ampli a válvulas.

Mensaje  JOSE ANTONIO MARTINEZ el Lun 13 Abr 2015 - 12:48

Hola.
La semana pasada leí que un forero, cuyo nombre no recuerdo, tenía un ampli o etapa a válvulas e hizo la prueba de apagarlo/a estando el lector de CD en marcha, y contaba que el sonido estuvo saliendo por las cajas, a menor volumen, durante 20 seg.
Ayer hice lo mismo con el Cary cad-300sei y pasó exactamente igual: estuve oyendo la música durante 20 seg. hasta que cesó.
No encuentro el post por el que hizo la prueba, ni sé que quería demostrar con ella.
Un saludo.

JOSE ANTONIO MARTINEZ
Master
Master

Cantidad de envíos : 1837
Localización : zaragoza
Fecha de inscripción : 08/01/2015

Volver arriba Ir abajo

Re: Prueba en ampli a válvulas.

Mensaje  BlueNote el Lun 13 Abr 2015 - 13:13

JOSE ANTONIO MARTINEZ escribió:Hola.
La semana pasada leí que un forero, cuyo nombre no recuerdo, tenía un ampli o etapa a válvulas e hizo la prueba de apagarlo/a estando el lector de CD en marcha, y contaba que el sonido estuvo saliendo por las cajas, a menor volumen, durante 20 seg.
Ayer hice lo mismo con el Cary cad-300sei y pasó exactamente igual: estuve oyendo la música durante 20 seg. hasta que cesó.
No encuentro el post por el que hizo la prueba, ni sé que quería demostrar con ella.
Un saludo.  
No se que es lo que se pregunta, pero es normal que eso pueda pasar mientras Los condensadores de la fuente siguen cargados durante unos seg.

BlueNote
Master
Master

Cantidad de envíos : 1081
Localización : Madrid
Fecha de inscripción : 10/11/2012

Volver arriba Ir abajo

Prueba en ampli a válvulas.

Mensaje  JOSE ANTONIO MARTINEZ el Lun 13 Abr 2015 - 13:21

Hola.
Como no encuentro el post con la razón por lo que lo hizo, entiendo que quizás esos 20 seg. quieran indicar que su ampli esté bien diseñado, o yo que sé...
Igual esa cantidad de segundos no es lo más normal...si no que "lo habitual" deberían ser bastantes menos.
A ver si lee éste post y nos lo aclara.
Un saludo.

JOSE ANTONIO MARTINEZ
Master
Master

Cantidad de envíos : 1837
Localización : zaragoza
Fecha de inscripción : 08/01/2015

Volver arriba Ir abajo

Re: Prueba en ampli a válvulas.

Mensaje  LUDOVICO el Lun 13 Abr 2015 - 13:58

Dependerá del diseño de la fuente en AT y en filamentos. Igual emplea estado sólido y condensadores de alta capacidad y las tensiones tienen una caída suave y sigue sonando. Ten en cuenta que, a diferencia de los amplis de estado sólido, no se utilizan relés en la salida de los altavoces.

Saludos

LUDOVICO
Master
Master

Cantidad de envíos : 2384
Localización : València
Fecha de inscripción : 21/02/2012

Volver arriba Ir abajo

Prueba en ampli a válvulas.

Mensaje  JOSE ANTONIO MARTINEZ el Mar 14 Abr 2015 - 8:49

Buenos días, comps. BlueNote y LUDOVICO.

Por fin he encontrado el post; es del comp. MONOLITO escrito en "Cables, Mobiliario y Tweaks".
Dice así: "...en mi etapa 300B tengo una fuente de alimentación muy sobredimensionada, alimento filamentos y alta tensión en continua con un montón de condensadores...al terminar la sesión de escucha, apago la etapa y a bajo volumen, claro, ...sigo escuchando la música diurante 20 seg....."cero" ruidos de trafos, "cero" ruidos hum, "cero" interferencias de red, "cero" problemas de diodos de conmutación, etc... ¿NO ES ESTO LO IDEAL?....durante esos 20 seg. los condensadores actúan como acumuladores de energía y las válvulas pueden mover los suficientes electrones...evidentemente así no se puede escuchar música, pero sería ideal tener esto permanentemente".

Sin ánimo de entrar en comparaciones entre su etapa y mi Cary, si Monolito comenta que la suya tiene un montón de condensadores y mi ampli sólo 2 (y no muy grandes)....algo no me concuerda (en mis escasos conocimientos de electrónicas) para que haciendo la prueba de apagar los amplis...los dos sigan teniendo sonido durante 20 seg.
Otra cosa: ésta digamos "prueba"....¿vale para evaluar algo de los amplis?.

Un saludo.

JOSE ANTONIO MARTINEZ
Master
Master

Cantidad de envíos : 1837
Localización : zaragoza
Fecha de inscripción : 08/01/2015

Volver arriba Ir abajo

Re: Prueba en ampli a válvulas.

Mensaje  BlueNote el Mar 14 Abr 2015 - 9:00

No vale para nada encuanto a la calidad de reproducción. Simplemente tiene que ver con el tipo de circuito, pero nada más.

BlueNote
Master
Master

Cantidad de envíos : 1081
Localización : Madrid
Fecha de inscripción : 10/11/2012

Volver arriba Ir abajo

Prueba en ampli a válvulas.

Mensaje  JOSE ANTONIO MARTINEZ el Mar 14 Abr 2015 - 9:18

Hola.

No pensaba en la calidad del sonido.

Si acaso me imaginaba que podían tener un "gran diseño de construcción", con buenos componentes en su circuitería fiables a largo plazo... (ya ves lo que piensa quien no tiene ni idea de cómo se crean éstos amplis) al decir Monolito: "pero sería ideal tener ésto permanentemente".

El "ruido hum"...¿qué es, que ahora no lo recuerdo?.

Un saludo.

JOSE ANTONIO MARTINEZ
Master
Master

Cantidad de envíos : 1837
Localización : zaragoza
Fecha de inscripción : 08/01/2015

Volver arriba Ir abajo

Re: Prueba en ampli a válvulas.

Mensaje  MONOLITO el Sáb 18 Abr 2015 - 7:01

JOSE ANTONIO MARTINEZ escribió:Buenos días, comps. BlueNote y LUDOVICO.

Por fin he encontrado el post; es del comp. MONOLITO escrito en "Cables, Mobiliario y Tweaks".
Dice así:  "...en mi etapa 300B tengo una fuente de alimentación muy sobredimensionada, alimento filamentos y alta tensión en continua con un montón de condensadores...al terminar la sesión de escucha, apago la etapa y a bajo volumen, claro, ...sigo escuchando la música diurante 20 seg....."cero" ruidos de trafos, "cero" ruidos hum, "cero" interferencias de red, "cero" problemas de diodos de conmutación, etc... ¿NO ES ESTO LO IDEAL?....durante esos 20 seg. los condensadores actúan como acumuladores de energía y las válvulas pueden mover los suficientes electrones...evidentemente así no se puede escuchar música, pero sería ideal tener esto permanentemente".

Sin ánimo de entrar en comparaciones entre su etapa y mi Cary, si Monolito comenta que la suya tiene un montón de condensadores y mi ampli sólo 2 (y no muy grandes)....algo no me concuerda (en mis escasos conocimientos de electrónicas) para que haciendo la prueba de apagar los amplis...los dos sigan teniendo sonido durante 20 seg.
Otra cosa: ésta digamos "prueba"....¿vale para evaluar algo de los amplis?.

Un saludo.
´

Acabo de ver este hilo Jose Antonio.

Esto no dice ABSOLUTAMENTE NADA de la calidad de un amplificador; solo significa que la fuente de alimentación tiene la suficiente energía para hacerlo funcionar durante unos segundos al apagarlo.

Esto venia a cuento cuando se hablaba de regeneradores de la red eléctrica de 220V. Como la tensión de red que nos llega a casa viene contaminada, estos filtros y,o regeneradores tratan de eliminar este problema. Por otro lado como nuestros equipos funcionan con tensiones continuas, nos hace falta unos transformadores que emiten más o menos ruidos y una fuente de alimentación que convierta esta alterna en la continua que necesitamos.

Por eso el uso de baterías seria una de las soluciones ideales y por eso durante esos 20 segundos, no nos hace la puñeta la red eléctrica, ni tenemos ningún ruido por los transformadores de red...los condensadores actúan como pequeñas baterías hasta que se descargan.

MONOLITO
Master
Master

Cantidad de envíos : 1110
Edad : 57
Localización : Madrid
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Prueba en ampli a válvulas.

Mensaje  JOSE ANTONIO MARTINEZ el Sáb 18 Abr 2015 - 7:08

Hola.
Comprendido...pero...¿qué es el ruido "hum"?.
Un saludo.

JOSE ANTONIO MARTINEZ
Master
Master

Cantidad de envíos : 1837
Localización : zaragoza
Fecha de inscripción : 08/01/2015

Volver arriba Ir abajo

Re: Prueba en ampli a válvulas.

Mensaje  MONOLITO el Sáb 18 Abr 2015 - 7:56

JOSE ANTONIO MARTINEZ escribió:Hola.
Comprendido...pero...¿qué es el ruido "hum"?.
Un saludo.

Enciende el equipo de audio y sin música acerca el oído al altavoz de graves...escucharas un leve zumbido de baja frecuencia(Generalmente 100HZ)... si el amplificador y resto de aparatos están bien diseñados, este ruido será mínimo. Si tienes unas cajas de alta sensibilidad, o los aparatos no están bien diseñados, o tienes un problema de masas...escucharas ese zumbido más fuerte, incluso desde el punto de escucha.

Este ruido no lo podemos tomar como determinante para la calidad de audio; pero si que debería de ser lo suficientemente bajo para que no moleste.

Este hum es un ruido eléctrico producido por las fuentes de alimentación de los aparatos electrónicos, no confundirlo con le ruido "mecánico" que se produce en los transformadores.

MONOLITO
Master
Master

Cantidad de envíos : 1110
Edad : 57
Localización : Madrid
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Prueba en ampli a válvulas.

Mensaje  JOSE ANTONIO MARTINEZ el Sáb 18 Abr 2015 - 8:02

O.K.
Haré la prueba más tarde, que ahora tengo que salir.
Veré si es medible con el sonómetro.
Un saludo.

JOSE ANTONIO MARTINEZ
Master
Master

Cantidad de envíos : 1837
Localización : zaragoza
Fecha de inscripción : 08/01/2015

Volver arriba Ir abajo

Prueba en ampli a válvulas.

Mensaje  JOSE ANTONIO MARTINEZ el Dom 19 Abr 2015 - 7:56

Hola, comp. MONOLITO.
Ayer tarde hice la prueba con el sonómetro siendo 36 dB el ruido ambiente de la sala y en el midwoofer, con el ampli encendido, marca 41dB; tengo que poner la oreja a 25cm para no oirlo. (Lo medí también en medio de los 3 trafos y marcó 36 dB). Las cajas tienen 88 dB.
Un saludo.

JOSE ANTONIO MARTINEZ
Master
Master

Cantidad de envíos : 1837
Localización : zaragoza
Fecha de inscripción : 08/01/2015

Volver arriba Ir abajo

Re: Prueba en ampli a válvulas.

Mensaje  MONOLITO el Dom 19 Abr 2015 - 9:11

Pues me parece todo correcto.
Por cierto, ¿Que sonómetro tienes?.

MONOLITO
Master
Master

Cantidad de envíos : 1110
Edad : 57
Localización : Madrid
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Prueba en ampli a válvulas.

Mensaje  JOSE ANTONIO MARTINEZ el Lun 20 Abr 2015 - 6:31

Buenos días.

El sonómetro es el modelo DVM 1326, de Velleman Components.

Un saludo.


JOSE ANTONIO MARTINEZ
Master
Master

Cantidad de envíos : 1837
Localización : zaragoza
Fecha de inscripción : 08/01/2015

Volver arriba Ir abajo

Re: Prueba en ampli a válvulas.

Mensaje  laudelinux el Lun 20 Abr 2015 - 7:53

BlueNote escribió:
JOSE ANTONIO MARTINEZ escribió:Hola.
La semana pasada leí que un forero, cuyo nombre no recuerdo, tenía un ampli o etapa a válvulas e hizo la prueba de apagarlo/a estando el lector de CD en marcha, y contaba que el sonido estuvo saliendo por las cajas, a menor volumen, durante 20 seg.
Ayer hice lo mismo con el Cary cad-300sei y pasó exactamente igual: estuve oyendo la música durante 20 seg. hasta que cesó.
No encuentro el post por el que hizo la prueba, ni sé que quería demostrar con ella.
Un saludo.  
No se que es lo que se pregunta, pero es normal que eso pueda pasar mientras Los condensadores de la fuente siguen cargados durante unos seg.

De hecho a mi me pasa en mi conjunto QUAD 33 - 303. Al apagar el previo (que apaga también la etapa) por error, mientras estaba funcionando el CD, se siguió oyendo musica unos segundos. OK

laudelinux
Principiante
Principiante

Cantidad de envíos : 279
Edad : 53
Localización : malaga
Fecha de inscripción : 23/12/2013

Volver arriba Ir abajo

Re: Prueba en ampli a válvulas.

Mensaje  Contenido patrocinado Hoy a las 7:42


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.