ruidos en una valvula

Ver el tema anterior Ver el tema siguiente Ir abajo

ruidos en una valvula

Mensaje  francisco martin diago el Dom Mar 08, 2015 10:50 pm

Hola, desde hace un tiempo a esta parte he notado que al encender el ampli se escucha en el altavoz una especie de soplidos o" pedorretas", perdón por la expresión, es lo mas parecido que se me ocurre, se que es una válvula porque al cambiar las parejas de lado el fallo cambia también, el caso es que en cinco o diez minutos el ruido desaparece y no vuelve ,hasta que apago se enfria y lo arranco de nuevo, decir que no tienen que ver con el volumen, suenan al mismo nivel este el pote a cero o a la mitad, es síntoma de válvula a punto de petar?, peligro para el ampli o los altavoces?, gracias, espero consejo.

francisco martin diago
Avanzad@
Avanzad@

Cantidad de envíos : 547
Edad : 47
Localización : zaragoza
Fecha de inscripción : 17/12/2008

Volver arriba Ir abajo

Re: ruidos en una valvula

Mensaje  yaveaina el Lun Mar 09, 2015 5:21 am

Curioso!
A mí un día,una de las 6v6 que monta mi ampli me hizo lo mismo!
Lo único,que como estaba justo encima del ampli mirándolo ví que saltaban como chispas en el interior de la válvula,pensé que se habría averiado algo pero cesó a los pocos segundos,y ya no ha vuelto a suceder,que será?

yaveaina
Novat@
Novat@

Cantidad de envíos : 53
Localización : Valencia
Fecha de inscripción : 01/04/2014

Volver arriba Ir abajo

Re: ruidos en una valvula

Mensaje  SirDiego el Lun Mar 09, 2015 3:11 pm

A mi me pasó con una 6v6 también, en la basura acabó... era nueva pero se ve que vino mal de fábrica. Primero se iba cuando calentaba, luego ya además de calentar tenía que tocarla como reajustándola en el socket, finalmente ya era continuo... además al cambiarla mejoró más de lo que esperaba el sonido. Visualmente no se apreciaba nada extraño.

SirDiego
Principiante
Principiante

Cantidad de envíos : 486
Edad : 34
Localización : España, Asturias
Fecha de inscripción : 06/01/2013

http://www.auriculares-hifi.com/foro/index.php

Volver arriba Ir abajo

Re: ruidos en una valvula

Mensaje  francisco martin diago el Lun Mar 09, 2015 6:24 pm

Decir que en mi caso el ruido lo genera una de potencia, el34 Svetlana c logo, nunca hizo ruido hasta hace poco, lo curioso es que una vez caliente va perfecta.

francisco martin diago
Avanzad@
Avanzad@

Cantidad de envíos : 547
Edad : 47
Localización : zaragoza
Fecha de inscripción : 17/12/2008

Volver arriba Ir abajo

Re: ruidos en una valvula

Mensaje  Contenido patrocinado Hoy a las 9:08 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.