Audiolab 8000s

Ver el tema anterior Ver el tema siguiente Ir abajo

Audiolab 8000s

Mensaje  devotionbcn el Jue 11 Sep 2014, 17:48

Hola a todos

A ver si los expertos que hay por aqui pueden echarme un cable

Acabo de adquirir un fantastico amplificador integrado Audiolab 8000S de segunda mano (o puede que tercera) que ha mejorado la escucha stereo de mi equipo. El ampli suena muy bien, pero el problema es que me he dado cuenta de que el aparato (sin ninguna fuente de audio conectada)  emite un zumbido de baja frecuencia a las cajas (Dali Zensor 5).
Lo llevé a un servicio tecnico de reparacion HIFI  pensando que estaba estropeado y la sorpresa fue que alli no fallaba: ni ruido, ni zumbido, nada! El tecnico me dijo que probablemente el problema estaria en la electricidad de mi casa.

Probado con todas las tomas de corriente de mi casa el mismo problema:  Ampli aislado (ningun imput conectado) y el ruido aparece con y sin las cajas conectadas, por lo que parece evidente que es un tema electrico.

El Ampli no lleva toma de tierra, e incluso el manual indica:

"Class II construction double insulated. This product must not be connected to earth "

He leido y releido acerca del tema y palabras desconocidas por mi hasta la fecha forman parte ya de mi vocabulario diario (hum, ground earth, hiss...) tratando de buscar la solución, pero de momento no la encuentro. wallbash

Alguna pista ? Help

Muchas Gracias de antemano

devotionbcn
Novat@
Novat@

Cantidad de envíos : 10
Localización : BCB
Fecha de inscripción : 23/01/2013

Volver arriba Ir abajo

Re: Audiolab 8000s

Mensaje  cachoperropeludo el Jue 11 Sep 2014, 18:37

Magnífico ampli!, prueba a conectar un lector con la fuente que no sea conmutada a ver...

A mi me pasaba eso con ese tipo de lectores y puse uno que no llevaba eso y el pequeño zumbido desaparecio.

cachoperropeludo
Avanzad@
Avanzad@

Cantidad de envíos : 703
Localización : Valencia
Fecha de inscripción : 17/11/2013

Volver arriba Ir abajo

Audiolab 8000S zumbido

Mensaje  devotionbcn el Jue 11 Sep 2014, 18:57

Hola cachoperropeludo ...

fuente conmutada? disculpame, pero no entiendo...puedes indicarme exactamente que quiere decir ?

Muchas Gracias


devotionbcn
Novat@
Novat@

Cantidad de envíos : 10
Localización : BCB
Fecha de inscripción : 23/01/2013

Volver arriba Ir abajo

Re: Audiolab 8000s

Mensaje  cachoperropeludo el Jue 11 Sep 2014, 20:49

Pues suelen ser aparatos que no llevan el tipico transformador grande (dentro del aparato), eso influye visualmente en el tamaño del aparato, sobretodo en el grosor.

Los dvds tipo carreful son muy finitos, suelen llevar ese tipo de alimentación electrica interna.

Si tienes un lector grandote prueba a ver, a mi se me fue el zumbido.

cachoperropeludo
Avanzad@
Avanzad@

Cantidad de envíos : 703
Localización : Valencia
Fecha de inscripción : 17/11/2013

Volver arriba Ir abajo

Re: Audiolab 8000s

Mensaje  oliods el Vie 12 Sep 2014, 01:46

Enhorabuena por la compra de ese ampli, es uno de los que tengo en mente cuando venda mi Vincent sv-236, tiene muy buenas críticas, espero que soluciones el problema tan molesto ese.

Como dice cachoperro... deberías ir probando a ver si das con la tecla, incluso prueba a cambiarlo de sitio a ver..

saludos.

oliods
Principiante
Principiante

Cantidad de envíos : 169
Localización : Córdoba
Fecha de inscripción : 24/09/2013

Volver arriba Ir abajo

Audiolab 8000S

Mensaje  devotionbcn el Vie 12 Sep 2014, 17:26


Cambiado de sitio, desconectado absolutamente todo y el dichoso zumbido esta ahi en los altavoces. Conecto los auriculares y nada, no se escucha, solo en la salida a caja.

wallbash

devotionbcn
Novat@
Novat@

Cantidad de envíos : 10
Localización : BCB
Fecha de inscripción : 23/01/2013

Volver arriba Ir abajo

Re: Audiolab 8000s

Mensaje  Fary el Vie 12 Sep 2014, 17:36

¿Con los cables de interconexión de los aparatos quitados el amplificador encendido se sigue escuchando el zumbido?. Ya has visto que con otras cajas el amplificador no produce dicho zumbido al menos de forma audible, prueba lo contrario, es decir, conecta otro ampli a las cajas y mira a ver si está ese ruido. Esto cosiste en ir quitando cosas hasta que veas si el zumbido se elimina o continua.
A veces hay altavoces que sacan "ruidos" que otros ocultan e incluso sin que haya avería alguna. Pero yo lo que haría es quitar los cables que conectan los distintos aparatos que suelen ser los que transmiten más ruiditos. Ya nos cuentas.

Fary
Grand Master
Grand Master

Cantidad de envíos : 2519
Localización : Maracena
Fecha de inscripción : 02/01/2009

Volver arriba Ir abajo

Re: Audiolab 8000s

Mensaje  devotionbcn el Vie 12 Sep 2014, 17:51

Hola Fary, gracias por tu respuesta

Si, el zumbido se escucha con solo conectar el aparato a la corriente (nada conectado: ningun input cable conectado)
Cuando las cajas estan conectadas ese mismo ruido se amplifica mas.

Las cajas probadas con un receptor AV Marantz 6007 que tengo para video y ningun problema: 0 zumbido.

Lo que me mosquea es que cuando lo llevé al Servicio tecnico allí no hacia ruido, por lo que entiendo que el problema es que al ampli no le gusta la electricidad de mi casa.

Por desconectar y probar he desconectado absolutamente todo de la corriente (y no es broma) lavadora, nevera, horno...y lo mismo... zummmmmmmm Crying or Very sad

Quizas soy algo maniatico, pero ese ruido de transformador a pesar que no se escucha cuando la musica suena porque lo tapa, estoy seguro que ensucia la señal y claro, no es plan...no?






devotionbcn
Novat@
Novat@

Cantidad de envíos : 10
Localización : BCB
Fecha de inscripción : 23/01/2013

Volver arriba Ir abajo

Re: Audiolab 8000s

Mensaje  gizmo el Dom 14 Sep 2014, 02:48



Si es ruido eléctrico producto del mejor o peor filtrado de los 50hz da la cara en tu casa y sin embargo no lo hace en el SAT, cabe preguntarse sobre los aspectos o peculiaridades de tu instalación eléctrica, más concretamente en lo que hace referencia al enchufe que alimenta tu equipo. Quiero decir, doy por hecho que tu casa tiene distintas fases recogidas en un cuadro general con distintos automáticos/magnetotérmicos. Ese automático que alimenta dicho enchufe, tiene además alguna carga en tu casa de cosas como frigoríficos, calefacción/aire acondicionado central o cualquier otro dispositivo digno de mención?

Si la cosa está clara en el sentido de que el problema es ruido "hum" y no "hiss", y además contamos con la información de que en el SAT no se produce, y por tanto podemos descartar de primeras el estado de la fuente de alimentación del ampli, quizá la particularidad de tu instalación eléctrica haga todavía más necesario el hecho de instalar una línea dedicada con automático independiente para aislar en la medida de lo posible cualquier contaminación inyectada en tu instalación por otros aparatos presentes.


Si no hubieses citado la experiencia positiva (ausencia de ese ruido) en el SAT y teniendo en cuenta que es un ampli de segunda mano te diría automáticamente que revisaras ele stado de lal fuente de alimentación............pero así solo se me ocurre comentarte lo comentado más arriba.

saludos y suerte
gizmo

gizmo
Grand Master
Grand Master

Cantidad de envíos : 3960
Localización : Murcia
Fecha de inscripción : 10/04/2009

Volver arriba Ir abajo

Re: Audiolab 8000s

Mensaje  cierzo49 el Jue 18 Sep 2014, 22:30

A veces esla cosa mas tonta la que produce el ruido.
Tenia el mismo problema y resultó ser la lampara que iluminaba la sala donde escuchaba el equipo.
Era una halogena de esas que llevan potenciometro. No estaba enchufada al mismo sitio que el equipo pero producia un zumbido en todo aquello que emitiera musica. El equipo de la sala , la salida del portatil , aunque solo cuando lo cargaba , a bateria no zumbaba.
Espero que lo encuentres .

cierzo49
Principiante
Principiante

Cantidad de envíos : 397
Localización : Getxo
Fecha de inscripción : 21/01/2010

Volver arriba Ir abajo

Re: Audiolab 8000s

Mensaje  Naiserix el Dom 28 Sep 2014, 10:38

Esos zumbidos en ocasiones están relacionados con la tierra.

Es muy probable que la instalación de tierra de tu vivienda no esté en buenas condiciones, o que el enchufe donde lo conectas no tenga la tierra conectada.

Cuidado !! En ocasiones es todo lo contrario, los zumbidos se eliminan cuando desconectas la tierra , de hecho muchos equipos de hifi evitan esta conexión a tierra (verás que el conector IEC de alimentación no tiene la toma central de tierra).

En los equipos PRO es frecuente ver un selector en la trasera para poder conectar (o no) el equipo a la tierra de la instalación.

Haz las dos pruebas, asegurandote 100% de que está conectado a una buena tierra, o todo lo contrario ... que no está conectado a tierra de ninguna manera.

Un saludo.

Naiserix
Principiante
Principiante

Cantidad de envíos : 244
Localización : Valencia
Fecha de inscripción : 21/05/2013

Volver arriba Ir abajo

Re: Audiolab 8000s

Mensaje  pcmaillo el Dom 28 Sep 2014, 14:01

Buenas a todos,
pues yo lo sufrí en mis carnes cuando cambié del Receptor AV, a un amplificador Vintage, y alucinaba.., a mi, y me costo horrores encontrar de donde venía, el que me producía estos zumbidos era el Aire Acondicionado, no había manera de quitar el puñetero ruido, me llego otro ampli Vintage y ese también lo hacía, muchísimo menos pero lo hacia...
La solución, en mi caso fue la confección de un filtro por cuenta de Neil, y sin que sirva para que le lleguen pedidos masivos pobre, os dejo el enlace del hilo para que veáis como y que es lo que utilizó...
http://www.audioplanet.biz/t56843-filtro-de-red-de-alta-atenuacion-con-voltimetro-ac
Un saludo

pcmaillo
Master
Master

Cantidad de envíos : 1022
Edad : 37
Localización : Barceleonense
Fecha de inscripción : 02/07/2013

Volver arriba Ir abajo

Re: Audiolab 8000s

Mensaje  pcmaillo el Dom 28 Sep 2014, 14:03

pcmaillo escribió:Buenas a todos,
pues yo lo sufrí en mis carnes cuando cambié del Receptor AV, a un amplificador Vintage, y alucinaba.., a mi, y me costo horrores encontrar de donde venía, el que me producía estos zumbidos era el Aire Acondicionado, no había manera de quitar el puñetero ruido, me llego otro ampli Vintage y ese también lo hacía, muchísimo menos pero lo hacia...
La solución, en mi caso fue la confección de un filtro por cuenta de Neil, y sin que sirva para que le lleguen pedidos masivos pobre, os dejo el enlace del hilo para que veáis como y que es lo que utilizó...
http://www.audioplanet.biz/t56843-filtro-de-red-de-alta-atenuacion-con-voltimetro-ac
Un saludo
Por cierto, que aunque esta en el enlace, lo ha solucionado por completo!!! Ahora en la regleta, una normal, tengo todo conectado, router, pc, dac, ampli, cd, y ni un mínimo ruido!!! Vamos que estoy encantado OK OK

pcmaillo
Master
Master

Cantidad de envíos : 1022
Edad : 37
Localización : Barceleonense
Fecha de inscripción : 02/07/2013

Volver arriba Ir abajo

Audiolab 8000S hum

Mensaje  devotionbcn el Lun 06 Oct 2014, 19:47

Sin solución!!!


Última edición por devotionbcn el Lun 06 Oct 2014, 20:24, editado 1 vez

devotionbcn
Novat@
Novat@

Cantidad de envíos : 10
Localización : BCB
Fecha de inscripción : 23/01/2013

Volver arriba Ir abajo

Re: Audiolab 8000s

Mensaje  gizmo el Lun 06 Oct 2014, 20:21



Ya que has mantenido contacto directo con la marca, vuelve a ponerte en contacto y diles que en vista de la nefasta y vergonzosa experiencia necesitas que te manden el manual de servicio.

Con el mismo debajo del brazo coges el ampli y te vas a un buen SAT en Barcelona. En el foro tienes un contacto inmejorable con Jaume de altafidelidad.net

saludos y suerte
gizmo



gizmo
Grand Master
Grand Master

Cantidad de envíos : 3960
Localización : Murcia
Fecha de inscripción : 10/04/2009

Volver arriba Ir abajo

Re: Audiolab 8000s

Mensaje  julioa el Lun 06 Oct 2014, 21:15

Hola, yo tuve un problema similar, y el problema era un teléfono inhalambrico, lo cambié de enchufe, y lo alejé bastante del amplificador y se arregló el problema.

julioa
Principiante
Principiante

Cantidad de envíos : 182
Localización : madrid
Fecha de inscripción : 08/08/2012

Volver arriba Ir abajo

Re: Audiolab 8000s

Mensaje  joarfeve el Mar 07 Oct 2014, 13:29

devotionbcn escribió:Sin solución!!!

Tuve un problema similar meses atrás con previo y power (SS)... finalmente el problema era algo casi eveidente: El voltaje... de los 220V que nos debe dar la compañía, en cualquier momento del día bajada hasta menos de 200V. Un multímetro aclaró el misterio. Por supuesto, la solución no fue nada sencilla: Trámites por doquier en la compañía proveedora de energía y después de dos meses vinieron a cambiar el cable principal de alimentación de la calle al condominio. El resto de vecinos convivía con el fallo y ni cuenta se habían dado... Innocent

Saludos,

Jorge

joarfeve
Novat@
Novat@

Cantidad de envíos : 84
Edad : 49
Localización : Perú
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: Audiolab 8000s

Mensaje  Solsbury el Lun 20 Oct 2014, 09:21

Hola compañero,

Yo también he tenido ese problema, y era del teléfono inalámbrico.

También afecta si tienes extensión de WIFI por medio de conectores PLC (a través de la red eléctirca).
si no es nada de esto, puede ser la calidad de la tensión que te llega a casa. Eso solo lo arreglas con un SAI o con un estabilizador de tensión. Yo tuve que comprar uno para mi casa anterior, pero porque las variaciones bruscas me podían quemar algún aparato. Estaba cambiando el fusible casi cada mes hasta que lo puse.

Espero que lo soluciones.

PS. Yo también tengo el Audilolab y no sale de casa, es un maquinón (aunque también tengo otro más grande)

Solsbury
Novat@
Novat@

Cantidad de envíos : 17
Localización : Madrid
Fecha de inscripción : 28/11/2010

Volver arriba Ir abajo

Audiolab 8000S

Mensaje  devotionbcn el Mar 11 Nov 2014, 11:00

Bueno, amigos, desisto...mi Audiolab 8000S es incompatible con mi instalación electrica. Esta claro que el problema NO es del amplificador sino de la electricidad que llega a mi casa, porque en otras instalaciones el problema no se reproduce (en 2 servicios técnicos y 2 pisos diferentes el problema no existia).

Por lo tanto, me lo vendo y compraré algun Marantz (el AV que tengo de esa marca no me da ese problema) .

Si alguien (preferiblemente de Barcelona )está interesado que me contacte lo vendo por 150 Euros. Una ganga!

Evidentemente se lo llevo a casa para probar.

Saludos

Thanks

devotionbcn
Novat@
Novat@

Cantidad de envíos : 10
Localización : BCB
Fecha de inscripción : 23/01/2013

Volver arriba Ir abajo

Re: Audiolab 8000s

Mensaje  Quiquese el Mar 11 Nov 2014, 16:44


Una solución económica y que suele erradicar los dichosos ruiditos de la red eléctrica es probar con un transformador de aislamiento 220/220.

Un saludo,
Quique

Quiquese
Master
Master

Cantidad de envíos : 2145
Localización : León
Fecha de inscripción : 12/12/2011

Volver arriba Ir abajo

Re: Audiolab 8000s

Mensaje  Steinway el Mar 11 Nov 2014, 18:14

Probaste a conectarlo con un SAI de los que se usan en informatica que aguantan la carga si te quedas sin electricidad?

Normalmente tienen 2 tipos de conexion, la del SAI que permite seguir con el PC en marcha por unos 20' +/- y otra donde es solo filtrada, aunque dependiendo de la calidad del SAI el filtrado puede ser mejor o peor, pero si tienes uno en casa puedes probar a conectarlo al SAI y escuchar que ocurre, tambien conectarlo al SAI desconectando este de la red electrica haciendo funcionar el Audiolab con la bateria del SAI, por probar prueba una de las entradas filtradas haber que pasa.

Por ultimo prueba a cambiar de fase el enchufe del ampli conectandolo en una u otra posicion, algunas veces estos parasitos, interferencias y demas por tonterias como esta desaparecen, espero que lo soluciones.

Saludos.

Steinway
Principiante
Principiante

Cantidad de envíos : 299
Localización : BCN
Fecha de inscripción : 13/01/2009

Volver arriba Ir abajo

Re: Audiolab 8000s

Mensaje  Contenido patrocinado Hoy a las 21:55


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.