SET 2A3

Página 6 de 11. Precedente  1, 2, 3 ... 5, 6, 7 ... 9, 10, 11  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: SET 2A3

Mensaje  ppcomo el Lun 3 Mar 2014 - 12:35

Pues de algo han de servir las pu... Ciclogenesis que azotan la Cornisa Cantabrica, ...y la fiesta de carnaval. Acabo de terminarlo. Que panzada a soldar me he pegado.
Tengo que empezar a medir, miedo me da. Esperare a que llegue la familia por sí tienen que sacudirme con el palo de la escoba.
Por cierto para poder hacerlo ¿Es necesario conectarlo a las cajas?
En un rato pongo fotos del resultado final.

ppcomo
Avanzad@
Avanzad@

Cantidad de envíos : 991
Localización : Asturias
Fecha de inscripción : 07/01/2009

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  MONOLITO el Lun 3 Mar 2014 - 13:29

Ponle unas resistencias en las salidas de los altavoces,  si la impedancia es de 8 ohmios, ponle este este valor o  lo más aproximado que tengas, de unos 5 ó 10 Watios mejor .
   Pon solo la válvula rectificadora, y mide las tensiones de alta y la de filamentos, y comprueba que lleguen a las patillas que corresponden. Darán un poco altas; en principio no hay problema.
    Después coloca las válvulas de un solo canal; cuando las tensiones estén correctas pon las válvulas del otro canal. Como creo que el esquema es el que has puesto al principio, la polarización es automática y no hay que ajustar nada. Si las tensiones son aproximadas a las teoricas todo debe funcionar a la primera,. Di que tensiones tienes al final de todo.

   Suerte y al Toro.

MONOLITO
Master
Master

Cantidad de envíos : 1109
Edad : 57
Localización : Madrid
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  Juan.ki el Lun 3 Mar 2014 - 13:42

Y donde pinchas y como para comprobarlas, para los inutilitos como yo  hmm 

Juan.ki
Avanzad@
Avanzad@

Cantidad de envíos : 903
Localización : Barcelona
Fecha de inscripción : 10/02/2010

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  ppcomo el Lun 3 Mar 2014 - 13:52

En serie al positivo, solamente, o también pongo otra al negativo?

ppcomo
Avanzad@
Avanzad@

Cantidad de envíos : 991
Localización : Asturias
Fecha de inscripción : 07/01/2009

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  MONOLITO el Lun 3 Mar 2014 - 13:57

Se me olvidaba, cortocircuita las entradas de señal. Puedes hacerlo internamente con un cablecillo o externamente si tienes un conector suelto o un cable RCA que puedas cortar y unir malla y activo.

Juan.Ki, vamos a tener que dar un cursillo de electónica acelerada he. Razz 

Las tensiones de filamento, directamente en los punto de la válvula donde vaya. Las de continua,,, la punta negativa del polimetro a masa y la roja "CON MUCHO CUIDADO" a los puntos de alta tensión zócalos, regletas, puntos de conexión...

ppcmo también puedes en principio no conectar la válvula rectificadora y medir se la tensión de sus filmentos es la correcta.
Los filamentos en tu caso se miden en AC y la tensión de Alta en DC, Creo que eso si lo sabias.

Es una forma de hacerlo, otros lo harán de otras maneras.

MONOLITO
Master
Master

Cantidad de envíos : 1109
Edad : 57
Localización : Madrid
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  MONOLITO el Lun 3 Mar 2014 - 14:15

Se me pasan mas cosas:
  Como vas a medir la alta tensión sin válvulas, solo con la rectificadora,,, antes de colocar cualquier otra válvula tienes que esperar a que los condensadores se descargen a un nivel bajo de 10Voltios o menos.
  La verdad es que no se que nivel tienes de electrónica y no se si lo que digo lo sabes o no, y supongo muchas cosas que no se si sabes.
  Por ejemplo para medir la alta tensión puedes colocar o sujetar la punta negativa del polimetro en el terminal negativo de uno de los altavoces, no es el punto exacto de masa pero para las comprobaciones que vas a hacer es suficiente.


Última edición por MONOLITO el Lun 3 Mar 2014 - 14:17, editado 1 vez

MONOLITO
Master
Master

Cantidad de envíos : 1109
Edad : 57
Localización : Madrid
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  Juan.ki el Lun 3 Mar 2014 - 14:16

MONOLITO escribió:Se me olvidaba, cortocircuita las entradas de señal. Puedes hacerlo internamente con un cablecillo o externamente si tienes un conector suelto o un cable RCA que puedas cortar y unir malla y activo.

    Juan.Ki, vamos a tener que dar un cursillo de electónica acelerada he. Razz 

Las tensiones de filamento, directamente en los punto de la válvula donde vaya. Las de continua,,, la punta negativa del polimetro a masa y la roja "CON MUCHO CUIDADO" a los puntos de alta tensión zócalos, regletas, puntos de conexión...

ppcmo también puedes en principio no conectar la válvula rectificadora y medir se la tensión de sus filmentos es la correcta.
Los filamentos en tu caso se miden en AC y la tensión de Alta en DC, Creo que eso si lo sabias.

 Es una forma de hacerlo, otros lo harán de otras maneras.
 

 No te rias Laughing Laughing Le tengo más miedo que once viejas a todo lo que se enchufe a la pared. Laughing Laughing  Yo estoy acostumbrado a los coches que los calambrazos que dan son pequeñitos, en casa para cambiar una bombilla corto el general. shutup shutup 

Juan.ki
Avanzad@
Avanzad@

Cantidad de envíos : 903
Localización : Barcelona
Fecha de inscripción : 10/02/2010

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  jordibadia el Lun 3 Mar 2014 - 19:51

MONOLITO escribió:Magníficas válvulas, la mejor 300B que he escuchado ha sido la mítica Western Electric, hoy en día incomprables. No pierdas de vista la Psvane, sobre todo la Replica, son válvulas con un equilibrio tonal excepciónal y muy relajadas de escucha.

¿No te animas a montar algo tipo 845?, son muy poderosas y equilibradas.
Bueno, ya dices bien “es la mejor has escuchado”, para gustos los colores, sobre estas míticas WE300B he leído de todo.

La verdad la Psvane no la he escuchado, pero las EAT y KR suenan “según mis orejas” de PM.

La 845 trabaja con voltajes muy altos que no me convence, pero no he escuchado un amplificador con estas válvulas, pero el 300B y el EL34 que tengo no creo que tengan nada que envidiar a un 845….. vaya que los 300B son fantásticos en todos los aspectos.

jordibadia
Master
Master

Cantidad de envíos : 1128
Edad : 70
Localización : BCN
Fecha de inscripción : 09/03/2009

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  MONOLITO el Mar 4 Mar 2014 - 6:16

Efectivamente hay muchos tipos y marcas de válvulas, muy dificil conocerlas todas y cada uno cuenta sus experiencias y sus gustos. La 2A3 de este hilo también es una gran válvula.

MONOLITO
Master
Master

Cantidad de envíos : 1109
Edad : 57
Localización : Madrid
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  MONOLITO el Mar 4 Mar 2014 - 7:08

Juan.ki escribió:
MONOLITO escribió:Se me olvidaba, cortocircuita las entradas de señal. Puedes hacerlo internamente con un cablecillo o externamente si tienes un conector suelto o un cable RCA que puedas cortar y unir malla y activo.

    Juan.Ki, vamos a tener que dar un cursillo de electónica acelerada he. Razz 

Las tensiones de filamento, directamente en los punto de la válvula donde vaya. Las de continua,,, la punta negativa del polimetro a masa y la roja "CON MUCHO CUIDADO" a los puntos de alta tensión zócalos, regletas, puntos de conexión...

ppcmo también puedes en principio no conectar la válvula rectificadora y medir se la tensión de sus filmentos es la correcta.
Los filamentos en tu caso se miden en AC y la tensión de Alta en DC, Creo que eso si lo sabias.

 Es una forma de hacerlo, otros lo harán de otras maneras.
 

 No te rias Laughing Laughing Le tengo más miedo que once viejas a todo lo que se enchufe a la pared. Laughing Laughing  Yo estoy acostumbrado a los coches que los calambrazos que dan son pequeñitos, en casa para cambiar una bombilla corto el general. shutup shutup 

Espero no haberte molestado; solo quería dar una nota de humor. Tengo un compañero igual o peor que tú, con solo mirar los cables o los aparatos eléctricos ya le da la corriente.

MONOLITO
Master
Master

Cantidad de envíos : 1109
Edad : 57
Localización : Madrid
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  ppcomo el Mar 4 Mar 2014 - 7:42

Las fotos de la criatura. Falta por colocar el cubre del choke, al chino se le olvidó hacer el roscado para poder atornillarlo.









Medidas sin válvulas:

GZ-34: 5,23 V
12AX7: 3,78 V
2A3 canal derecho: 3.18 V
2A3 canal izquierdo: 2.26 V

Con rectificadora:

Tensión en placa: 395 V
V+: 512 V

A partir de acá me surgen problemas.

-Coloco las 2A3 y las 12ax7. Enciendo, veo incandescencia en la GZ-34 y 12AX7, no en las 2A3. La rectificadora da unos leves fogonazos. Apago. Enciendo de nuevo. Lo mismo solo que salta el fusible de protección.

-Reviso el circuito y no veo nada raro.

-Coloco solo un canal. Solo se ve incandescencia en la rectificadora y 12AX7. Cambio de canal y lo mismo. En las 2A3 no hay incandescencia. No hay fogonazo en la GZ-34. No salta el fusible.

-Coloco solo las 12AX7. Todo bien. Las tres encienden y funcionan de forma normal.

-Esta mañana:
coloco de nuevo todas las valvulas (incluidas las 2A3). Enciendo y todas se ponen incandescentes. A los pocos segundos veo un fogonazo en la rectificadora y apago. Enciendo de nuevo y lo mismo, pero tarda un poquito más en aparece el fogonazo.


Por si puede ser el problema:

-ni he puenteado los RCA ni he colocado carga alguna a la salida de las cajas.
-los tornillos que sujetan al chasis los zócalos de las 2A3 sobresalen e impiden insertar totalmente los pin de estas.

¿tal vez el V+ es muy alto?


ppcomo
Avanzad@
Avanzad@

Cantidad de envíos : 991
Localización : Asturias
Fecha de inscripción : 07/01/2009

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  MONOLITO el Mar 4 Mar 2014 - 8:06

Coloca alguna resistencia en la salida de los altavoces aunque sea de más de 8 ohmios, puede valer de otros valores 10 ó 20 ohmios; no conviene que los transformadores de salida estén en vacio.
El puentear la entrada es menos importante, solo es para que no amplifique nada.
No creo que lo anterior sea el problema. Creo que tienes un problema de conexionado o es que se ha averiado alguna válvula.

Se me ocurre:
- repasa el conexionado.
- mide los filamentos de las 2A3 fuera del circuito, en resistencia , te deberá dar algún valor bajo de ohimos. Esos 3 voltios y pico mosquean, lo correcto son esos 2,3 ó 2,5V.
- Trabaja en principio solo con el canal que parece va bién y con las válvulas que se enciendan los filamentos.

YA NOS CONTARAS.

MONOLITO
Master
Master

Cantidad de envíos : 1109
Edad : 57
Localización : Madrid
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  jordibadia el Mar 4 Mar 2014 - 8:25

Saca todas las válvulas
Enciende, comprueba voltaje de los filamentos, claro sin lámparas.

Coloca todas las válvulas menos la rectificadora y enciende, comprueba tensiones de los filamentos, con un amperímetro comprueba si la corriente de los filamentos es correcta, debe colocar el amperímetro en serie con el filamento, es importante.

Si todas las tensiones y amperajes son correctos, seguir con mas pruebas y ya sabes si no, a reparar.

El siguiente paso sería ver la rectificadora, saca todas las válvulas menos la rectificadora y comprueba voltaje y amperaje de los filamentos.
Si una chisporrotea cámbialas de canal y mira si la misma chisporrotea o no, si es la otra está mal el canal si es la misma está mal la válvula, si es la válvula con la prueba del amperaje debería detectarse el problema.

Una curiosidad, las GZ34 que marca son……

jordibadia
Master
Master

Cantidad de envíos : 1128
Edad : 70
Localización : BCN
Fecha de inscripción : 09/03/2009

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  ppcomo el Mar 4 Mar 2014 - 8:38

Por separado no encienden así que no puedo hacer lo que me dices, Monolito. Eso es lo curioso. Las 2A3 solo se encienden cuando ambas estan montadas, y a los pocos segundos la GZ-34 da fogonazos. Supongo que de haber un problema de conexionado este sería en el circuito de las 2A3 ya que son las que parecen dar el problema. No he sido capaz de verlo, ni visualmente si con ayuda del multímetro.

Supongo que tampoco es del fusible de protección, que ante una mayor demanda de tensión no aguante y se funda. Tengo uno de 2A.

No creo que sea problema de la tension de caldeo, de ser así el canal izquierdo habría de funcionar y tampoco lo hace.

Las tensiones de filamento las he medido, Jordi. Los valores son lo que indico. La rectificadora es una Mullard actual.

El circuito solo con la rectificadora va, no hay problema. El V+ es el que indico.
El circuito con rectificadora y ambas 12ax7 no da problemas.
El circuito con rectificadora una 12ax7 y una 2A3 no da problema (es decir no salta el fusible de protección ni la rectificadora da fogonazos) pero la 2A3 no se enciende.
El circuito completo permite que se enciendan todas las valvulas pero genera fogonazo (leve) en la rectificadora a los pocos segundos y si no lo apagas salta el fusible de protección.

Como no he podido colocar todas las valvulas entendí que no tenía mucho sentido medir amperajes ni voltajes aparte de los reseñados. No obstante, en V+ es de 3.12 mA.


¿alguna idea?


ppcomo
Avanzad@
Avanzad@

Cantidad de envíos : 991
Localización : Asturias
Fecha de inscripción : 07/01/2009

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  izozaya el Mar 4 Mar 2014 - 8:43

ppcomo escribió:
Medidas sin válvulas:

GZ-34: 5,23 V -> (OK)
12AX7: 3,78 V -> (anormalmente baja)
2A3 canal derecho: 3.18 V -> (muy alto)
2A3 canal izquierdo: 2.26 V -> (muy bajo, y además muy desapareada con respecto a la otra 2A3)

Antes incluso de calzar ninguna válvula, estas cifras indican que tienes uno o más problemas que resolver. Comprueba los valores de tensión de filamento directamente en bornas del transformador (preferiblemente en vacío) y verifica que son los que deberían ser (alrededor de 6.3 VAC para la 12AX7, 2.5VAC para las 2A3).

Si los valores son razonablemente parecidos a los nominales, es muy posible que se trate un error de cableado. Si se mantienen los que ya has medido, el transformador de alimentación no es el adecuado o tiene un problema interno.

izozaya
Principiante
Principiante

Cantidad de envíos : 251
Localización : Por la parte fría de Europa
Fecha de inscripción : 06/02/2014

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  ppcomo el Mar 4 Mar 2014 - 8:50

izozaya escribió:
ppcomo escribió:
Medidas sin válvulas:

GZ-34: 5,23 V -> (OK)
12AX7: 3,78 V -> (anormalmente baja)
2A3 canal derecho: 3.18 V -> (muy alto)
2A3 canal izquierdo: 2.26 V -> (muy bajo, y además muy desapareada con respecto a la otra 2A3)

Antes incluso de calzar ninguna válvula, estas cifras indican que tienes uno o más problemas que resolver. Comprueba los valores de tensión de filamento directamente en bornas del transformador (preferiblemente en vacío) y verifica que son los que deberían ser (alrededor de 6.3 VAC para la 12AX7, 2.5VAC para las 2A3).

Si los valores son razonablemente parecidos a los nominales, es muy posible que se trate un error de cableado. Si se mantienen los que ya has medido, el transformador de alimentación no es el adecuado o tiene un problema interno.

Perdón, me equivoqué, el voltaje de la 12AX7 es 6,78 V no el que puse, un pelín más alto pero supongo que nada anormal.
Si me llamaron la atención los de las 2a3, sobre todo por la diferencia en los valores entre ambas.

ppcomo
Avanzad@
Avanzad@

Cantidad de envíos : 991
Localización : Asturias
Fecha de inscripción : 07/01/2009

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  MONOLITO el Mar 4 Mar 2014 - 9:02

Lo que te dice Izozaya es correcto, lo primero ver que las tensiones de los filamentos son las apropiadas.
El tema de la 2A3 es muy mosqueante. Tienes que tener dos tomas independietes de 2,5V una para cada válvula 2A3, ESO SI ES ASI ¿No?

MONOLITO
Master
Master

Cantidad de envíos : 1109
Edad : 57
Localización : Madrid
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  ppcomo el Mar 4 Mar 2014 - 9:10

MONOLITO escribió: Lo que te dice Izozaya es correcto, lo primero ver que las tensiones de los filamentos son las apropiadas.
  El tema de la 2A3 es muy mosqueante. Tienes que tener dos tomas independietes de 2,5V una para cada válvula 2A3, ESO SI ES ASI ¿No?

Y lo son, salvo en el caso de las 2A3.

Si, las 2A3 tienen tomas independientes.



He tomado dos para cada valvula sin reparar en nada más, supongo es indiferente elegir uno u otro.


ppcomo
Avanzad@
Avanzad@

Cantidad de envíos : 991
Localización : Asturias
Fecha de inscripción : 07/01/2009

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  jordibadia el Mar 4 Mar 2014 - 9:20

ppcomo escribió:Por separado no encienden así que no puedo hacer lo que me dices, Monolito. Eso es lo curioso. Las 2A3 solo se encienden cuando ambas estan montadas, y a los pocos segundos la GZ-34 da fogonazos.
Utilizas dos cables amarillos para los filamentos de la 2A3, es decir los filamentos de las 2A3 están conectados en serie por solo dos cables amarillos?

Debes alimentar cada filamento de las 2A3 con dos cables amarillos independientes......

jordibadia
Master
Master

Cantidad de envíos : 1128
Edad : 70
Localización : BCN
Fecha de inscripción : 09/03/2009

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  MONOLITO el Mar 4 Mar 2014 - 9:22

Asegurate de que no tienes mezclados los cables amarillos. Levanta los 4 hilos, LOS CUATRO y mide las tensiones de 2.5V.

MONOLITO
Master
Master

Cantidad de envíos : 1109
Edad : 57
Localización : Madrid
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  MONOLITO el Mar 4 Mar 2014 - 9:29

MONOLITO escribió:Asegurate de que no tienes mezclados los cables amarillos. Levanta los 4 hilos, LOS CUATRO y mide las tensiones de 2.5V.

MEJOR CON LAS VALVULAS QUITADAS y TODO DESCONECTADO SIN DESOLDAR NADA, CLAVIJAS DE RED FUERA . MIDE EN OHMIOS LOS DOS DEVANADOS DEL TRANSFORMADOR Y ASI LOS IDENTIFICAS.

MONOLITO
Master
Master

Cantidad de envíos : 1109
Edad : 57
Localización : Madrid
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  ppcomo el Mar 4 Mar 2014 - 9:37

MONOLITO escribió:
MONOLITO escribió:Asegurate de que no tienes mezclados los cables amarillos. Levanta los 4 hilos, LOS CUATRO y mide las tensiones de 2.5V.

MEJOR CON LAS VALVULAS QUITADAS y TODO DESCONECTADO SIN DESOLDAR NADA, CLAVIJAS DE RED FUERA . MIDE EN OHMIOS LOS DOS DEVANADOS DEL TRANSFORMADOR Y ASI LOS IDENTIFICAS.

Eso pensaba hacer. Comprobar que haya pareado mal los terminales de alimentación de las 2A3.


ppcomo
Avanzad@
Avanzad@

Cantidad de envíos : 991
Localización : Asturias
Fecha de inscripción : 07/01/2009

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  Celsius el Mar 4 Mar 2014 - 9:59

ppcomo al margen de los problemas que seguro solventaras, te ha quedado muy bonito, que ordenadito esta todo
cuando veas el mio parece el tunel del terror hasta con lucecitas ( catodo led) Very Happy

Seguro das con el problema que lo mas seguro sea un fallito.
Suerte

Celsius
Master
Master

Cantidad de envíos : 1488
Localización : Madrid
Fecha de inscripción : 30/07/2010

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  izozaya el Mar 4 Mar 2014 - 10:02

De momento ésta es mi hipótesis:

1) Los filamentos de las 2A3 están mal cableados, por lo que eso explicaría que en tus pruebas no lucieran.

2) Al estar el amplificador conectado sin las 2A3 conduciendo su corriente nominal, los condensadores de la fuente de alimentación estaban polarizados a 530V, excediendo su límite de 500v. Es posible que alguno haya entrado en corto, provocando con ello un súbito pico de corriente con el consecuente arco eléctrico dentro de la GZ34 y el salto de fusible.

Comprueba también que los condensadores de filtrado estén en buen estado de salud.

Moraleja: el Loftin-White es un diseño muy purista desde el punto de vista del audio, pero muy jodido desde el punto de vista de la fiabilidad, ya que algunos componentes están al límite y además, al ser un diseño en acoplo directo, es muy sensible a cualquier desviación o problema.

izozaya
Principiante
Principiante

Cantidad de envíos : 251
Localización : Por la parte fría de Europa
Fecha de inscripción : 06/02/2014

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  ppcomo el Mar 4 Mar 2014 - 10:14

izozaya escribió:De momento ésta es mi hipótesis:

1) Los filamentos de las 2A3 están mal cableados, por lo que eso explicaría que en tus pruebas no lucieran.

2) Al estar el amplificador conectado sin las 2A3 conduciendo su corriente nominal, los condensadores de la fuente de alimentación estaban polarizados a 530V, excediendo su límite de 500v. Es posible que alguno haya entrado en corto, provocando con ello un súbito pico de corriente con el consecuente arco eléctrico dentro de la GZ34 y el salto de fusible.

Comprueba también que los condensadores de filtrado estén en buen estado de salud.

Moraleja: el Loftin-White es un diseño muy purista desde el punto de vista del audio, pero muy jodido desde el punto de vista de la fiabilidad, ya que algunos componentes están al límite y además, al ser un diseño en acoplo directo, es muy sensible a cualquier desviación o problema.

Estoy seguro de ello. El resto del cableado lo he repasado mental y fisicamente y creo está bien.

Lo mediré al llegar a casa.
Gracias por la ayuda.
PD.: al menos ayer los condensadores seguian vivos.


ppcomo
Avanzad@
Avanzad@

Cantidad de envíos : 991
Localización : Asturias
Fecha de inscripción : 07/01/2009

Volver arriba Ir abajo

Re: SET 2A3

Mensaje  Contenido patrocinado Hoy a las 3:48


Contenido patrocinado


Volver arriba Ir abajo

Página 6 de 11. Precedente  1, 2, 3 ... 5, 6, 7 ... 9, 10, 11  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.