Un curioso fenómeno.

Ver el tema anterior Ver el tema siguiente Ir abajo

Un curioso fenómeno.

Mensaje  Tino el Dom 18 Ene 2009 - 17:42

Muy buenas a todos.

No se si he comentado esto, ni tampoco si es el lugar adecuado, dado que lo que me falla parece que es la fuente y no el amplificador, aunque la culpa parece que es de este último.

Tengo un servidor musical Cambridge Audio de la serie Azur, 640 H, con disco duro y grabador-reproductor. Excelente. Pero me falla a veces. He ido postergando enviarlo al servicio técnico, pero parece que ya he dado con lo que falla. Lo tengo justo encima del amplificador, un Electrocompaniet Eci-3, y entre ambos no hay más que un cristal templado sostenido por cuatro puntas de desacoplo sobre sus respectivas bases, y el aparato además le he puesto unas almohadillas en los pies que no son sino esas arandelas de goma blanda que venían en las tarrinas de CD vírgenes.

Muy de vez en cuando, se producen silencios, como si el disco estuviera en mal estado y saltara. He observado que esos silencios que se producen a cierto nivel de volumen; si aumento el volumen a tope, la música enmudece por completo; por el contrario, a bajo volumen no se "engancha". ¿Puede ser que ambos aparatos están muy próximos y que el amplificador radiara magnetismo induciendo corrientes en el reproductor al sobrepasar determinado nivel?.

Sacar el aparato de su ubicación es una labor tediosa, además de tener en la trasera los cables con un pasacables. Para colmo no tengo alternativas sobre su posible colocación caso de deberse a este fenómeno, pues implica cambiar de cables que no llegarían al amplificador, así que hasta el momento no he hecho el experimento.

¿A alguien le ha pasado algo parecido?. ¿Qué solución se os ocurre que no implique cambiar de ubicación el aparato?. O mejor cambiarlo de sitio, y como siempre, cables nuevos... por partida doble, porque como es grabador, doble de presupuesto en cables. Neutral

Tino
Master
Master

Cantidad de envíos : 2149
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

Re: Un curioso fenómeno.

Mensaje  Bendi el Dom 18 Ene 2009 - 18:16

No podría ser, que al subir el volumen, las vibraciones de la música, hagan que la lente del CA salte? y que por eso tienes esos silencios?
Yo vi un 540C que hacia exactamente lo mismo, y resulto ser un desajuste de la lente. Que a la mínima vibración deja de leer, y por eso se producen esos silencios.

Bendi
Avanzad@
Avanzad@

Cantidad de envíos : 875
Edad : 50
Localización : Cerca de la sierra de Collserola
Fecha de inscripción : 20/12/2008

Volver arriba Ir abajo

Re: Un curioso fenómeno.

Mensaje  Tino el Dom 18 Ene 2009 - 18:26

Pues los altavoces están a unos 1'30 ó 1'40 del aparato que, por otra parte, está desacoplado en la forma que he citado. Además, las cajas están algo adelantadas. Si he tenido problemas con una lámpara que, en ocasiones, me vibra y me molesta; voy a tener que apretarle algún tornillo... pero el CA no tendría por qué sufrir ese fenómeno, además de estar en el centro de la habitación, pues la otra parte de la habitación es de paso y está la mesa de comer...

De todas formas se agradece la sugerencia; tal vez la óptica esté un poco mal calibrada y requiera algún ajuste. Pero antes de mandar el aparato a revisión, me gustaría descartar que no se trata de algo tan anecdótico, e incluso buscar solución, porque encima del Eci-3, si no tengo ese aparato, en su lugar pondría otro, pues el espacio que tengo es limitado. Por ciento, ¿cómo solucionaste el problema?

Tino
Master
Master

Cantidad de envíos : 2149
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

Re: Un curioso fenómeno.

Mensaje  Fender2 el Dom 18 Ene 2009 - 18:32

Tino, no te molestes, yo tengo el mismo problema con un Cambridge Adio Azur 740c, solo prueba una cosa, ¿a que lo tienes conectado por digital, ya sea optico o coaxial?, cambia la salida hacia el ampli y ponla por analogico (RCA), veras como se terminan los problemas.

Yo incluso he hablado con el servicion tecnico de Barcelona y creian que era alguna incomptibilidad con el Onkyo, pero a ellos mismos les extrañaba. He probado tres aparatos diferentes (los tres 740 c) y lo hacian todos, incluso estando fuera del mueble y conectados a otra linea de corriente de la casa, quiero decir que no es ni cables, ni ubicacion, ni nada de nada algun tipo de defecto y punto, particularmente me da igual por que solo lo uso con el Primare y este no tiene entradas digitales.

Supongo que en el fallo veras es que el contador de segundos sigue, pero esta un par de segundos en silencio, sin mandar sonido al ampli. ¿no?

Haz la prueba y me cuentas..........ok?

Un saludo.

Fender2
Novat@
Novat@

Cantidad de envíos : 30
Localización : España
Fecha de inscripción : 15/01/2009

Volver arriba Ir abajo

Re: Un curioso fenómeno.

Mensaje  Bendi el Dom 18 Ene 2009 - 18:42

Fender2 escribió:Tino, no te molestes, yo tengo el mismo problema con un Cambridge Adio Azur 740c, solo prueba una cosa, ¿a que lo tienes conectado por digital, ya sea optico o coaxial?, cambia la salida hacia el ampli y ponla por analogico (RCA), veras como se terminan los problemas.

Yo incluso he hablado con el servicion tecnico de Barcelona y creian que era alguna incomptibilidad con el Onkyo, pero a ellos mismos les extrañaba. He probado tres aparatos diferentes (los tres 740 c) y lo hacian todos, incluso estando fuera del mueble y conectados a otra linea de corriente de la casa, quiero decir que no es ni cables, ni ubicacion, ni nada de nada algun tipo de defecto y punto, particularmente me da igual por que solo lo uso con el Primare y este no tiene entradas digitales.

Supongo que en el fallo veras es que el contador de segundos sigue, pero esta un par de segundos en silencio, sin mandar sonido al ampli. ¿no?

Haz la prueba y me cuentas..........ok?

Pues podría ser, porque el 540C que os comento, lo tenia conectado a un Home Cinema, por cable óptico.
Haz la prueba, si es asi Tino.

Bendi
Avanzad@
Avanzad@

Cantidad de envíos : 875
Edad : 50
Localización : Cerca de la sierra de Collserola
Fecha de inscripción : 20/12/2008

Volver arriba Ir abajo

Re: Un curioso fenómeno.

Mensaje  Tino el Dom 18 Ene 2009 - 19:51

Pues resulta que lo tengo No conectado por analógico al Eci-3, ¿como de otra forma?. Si es cierto que hace tiempo le puse un enlace digital óptico con el otro amplificador, el de cine en casa. Pero la verdad es que utilizo poco el aparato, y casi nunca a través del amplificador de cine en casa.

De todas formas parece que tiene que ver con el volumen de escucha... es una pena, porque es un aparato estupendo. Las entradas de alimentación eléctrica coinciden en el mismo lado amplificador y servidor musical.

El contador de segundos sólo lo he visto por curiosidad por la tele grande... en OSD; ten en cuenta que estamos hablado de un "servidor musical" que se gestiona por por menús y software, por cierto lento. Para colmo no utilizo el mando a distancia Evil or Very Mad porque sus códigos coinciden con el de receptor de MPG-2 que tengo (DVB-S-T); o utilizo la botonera, o un teclado de ordenador, y en este caso creo que no hay un botón que lo ponga en secundero. Ni siquiera me he aprendido la estructura de los menús... Embarassed y eso que lo tengo desde hace año y medio.

Tino
Master
Master

Cantidad de envíos : 2149
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

Re: Un curioso fenómeno.

Mensaje  sifong el Dom 18 Ene 2009 - 21:14

Hola,
¿podría ser que el ampli clipase?

sifong
Principiante
Principiante

Cantidad de envíos : 324
Localización : Castelldefels
Fecha de inscripción : 16/12/2008

Volver arriba Ir abajo

Re: Un curioso fenómeno.

Mensaje  deivis el Dom 18 Ene 2009 - 22:52

Tino escribió:Muy buenas a todos.

No se si he comentado esto, ni tampoco si es el lugar adecuado, dado que lo que me falla parece que es la fuente y no el amplificador, aunque la culpa parece que es de este último.

Tengo un servidor musical Cambridge Audio de la serie Azur, 640 H, con disco duro y grabador-reproductor. Excelente. Pero me falla a veces. He ido postergando enviarlo al servicio técnico, pero parece que ya he dado con lo que falla. Lo tengo justo encima del amplificador, un Electrocompaniet Eci-3, y entre ambos no hay más que un cristal templado sostenido por cuatro puntas de desacoplo sobre sus respectivas bases, y el aparato además le he puesto unas almohadillas en los pies que no son sino esas arandelas de goma blanda que venían en las tarrinas de CD vírgenes.

Muy de vez en cuando, se producen silencios, como si el disco estuviera en mal estado y saltara. He observado que esos silencios que se producen a cierto nivel de volumen; si aumento el volumen a tope, la música enmudece por completo; por el contrario, a bajo volumen no se "engancha". ¿Puede ser que ambos aparatos están muy próximos y que el amplificador radiara magnetismo induciendo corrientes en el reproductor al sobrepasar determinado nivel?.

Sacar el aparato de su ubicación es una labor tediosa, además de tener en la trasera los cables con un pasacables. Para colmo no tengo alternativas sobre su posible colocación caso de deberse a este fenómeno, pues implica cambiar de cables que no llegarían al amplificador, así que hasta el momento no he hecho el experimento.

¿A alguien le ha pasado algo parecido?. ¿Qué solución se os ocurre que no implique cambiar de ubicación el aparato?. O mejor cambiarlo de sitio, y como siempre, cables nuevos... por partida doble, porque como es grabador, doble de presupuesto en cables. Neutral

Asi visto desde fuera, parece que el ampli entra en protección por sobrecarga... Pero esto te pasaría también con otros reproductores que tengas supongo. Esto último lo tendrás probado ¿verdad?

¿Te ocurre tanto reproducciendo CD como ficheros?

Un saludo

deivis
Novat@
Novat@

Cantidad de envíos : 59
Localización : Sevilla
Fecha de inscripción : 17/12/2008

Volver arriba Ir abajo

Re: Un curioso fenómeno.

Mensaje  Kapton el Lun 19 Ene 2009 - 11:52

Si es un mal endémico de esos aparatos lo mejor es que te libre de él.

Un saludo

Kapton
Cum Laude
Cum Laude

Cantidad de envíos : 11531
Localización : Madrid
Fecha de inscripción : 17/12/2008

Volver arriba Ir abajo

Re: Un curioso fenómeno.

Mensaje  Bendi el Lun 19 Ene 2009 - 13:38

Kapton escribió:Si es un mal endémico de esos aparatos lo mejor es que te libre de él.

Un saludo

Hombre yo he tenido 3 CA 640C, y tengo amigo que tienen, el 840 o el 740. Y no han tenido ningun problema.
El 540C que comente antes, ya lo compre de segunda mano, hace muchos años.

Bendi
Avanzad@
Avanzad@

Cantidad de envíos : 875
Edad : 50
Localización : Cerca de la sierra de Collserola
Fecha de inscripción : 20/12/2008

Volver arriba Ir abajo

Re: Un curioso fenómeno.

Mensaje  Tino el Lun 19 Ene 2009 - 16:28

Pues con el reproductor de MPG-2 no pasa; con el tocadiscos, tampoco me pasa, y es que tengo una MC de alta salida, y puesto el previo de fono, con sus 60 dB de ganancia en MC no satura, con lo que el volumen de escucha es el más alto de todas las fuentes. Por el contrario, cuando en vez de leer CD, lee el disco duro, también lo hace... Por lo demás es un aparato soberbio; lo único que se le echa en falta es un dial mayor y en colores, porque la tentación de usar el OSD en la tele es muy grande, y aunque tenga salvapantallas, no es cuestión de encender la tele grande cada vez que tengamos una sesión de escucha.

¿Tan brutal es la radiación que se produce cuando se le da "caña" al amplificador que llega a interferir en los circuitos del aparato que tiene justo encima?. ¡Tan delicados son los circuitos y tanto cuidado hay que poner en esos pequeños detalles que consideramos "puristas"?

Tino
Master
Master

Cantidad de envíos : 2149
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Re: Un curioso fenómeno.

Mensaje  francisco martin diago el Miér 21 Ene 2009 - 13:28

hola tino: para descartar el problema de vibraciones puedes crearlas tu, da al servidor a bajo volumen de salida pequeños golpes, para comprobar si tambien creas silencios, si es asi el problema es por vibracion, descarta el magnetismo del trafo, pues tanto la cubierta del ampli como la base del servidor son metalicos, un saludo

francisco martin diago
Avanzad@
Avanzad@

Cantidad de envíos : 552
Edad : 47
Localización : zaragoza
Fecha de inscripción : 17/12/2008

Volver arriba Ir abajo

Re: Un curioso fenómeno.

Mensaje  Tino el Miér 21 Ene 2009 - 16:57

Se agradecen las respuestas.

No Pinetell, el calor no parece que sea, aunque el CA 640 H se calienta considerablemente (podría ser eso); más que el Eci-3 que está debajo y trabaja en clase A. Entre ambos aparatos tengo un cristal de horno (de cocina; Shocked esos cristales, sujetos por tornillos, son muy adecuados para hacer estantes, aunque estén algo rayados por el estropajo, HUM puro), para evitar le suba calor, y separado por puntas de desacoplo. En total habrá 3 ó 4 cm. de separación entre ambos. El calor del CA es debido a las 6 regulaciones locales de tensión que incorpora.

En cuanto al tocayo Martín, descartado totalmente. Es un aparato enteramente metálico. Recuerdo cuando fui a recogerlo, porque me lo trajeron por Seur, que me arrepentí de ir a por él a pie... porque pesa lo suyo; por las ranuras de ventilación se ve el generoso transformador toroidal... vamos, que a propósito para escribir esto le he dado capones con los nudillos tanto en reproducción de CD como en reproducción de HD que incorpora y ni vibrar; como una roca.

Por cierto, y para daros un poco de envidia Twisted Evil en el escaso espacio que me queda entre el C.A. en el mueble y la mesa donde se ubica la Tv. Neutral ¡es lo que hay!, tengo un teclado de ordenador con el que suelo manejarlo, que es fino, superfino y con tapa que se despliega formando un reposamuñecas. Por desgracia, al no funcionar bajo Windows, no admite teclados inalámbricos y tuve que comprar ese que no levanta un centímetro.

Y escribiendo estas líneas, antes de gastarme un pastón comprando cables más largos (dobles, no sólo de salida, sino también de entrada para grabación), se me ha ocurrido la solución: comprar unas puntas de desacoplo más grandes, que le separen aún más del amplificador. Las Proson, a 25 € parecen adecuadas, y ganaría un centímetro o quizás dos que son vitales para evitar ese fenómeno, pues tampoco me da por desmadrarme mucho con el potenciómetro. 1 ó 2 cm es lo que me queda entre ese teclado y la parte inferior de la mesa. Y por la ley del inverso de los cuadrados, suponen mucho...

Tino
Master
Master

Cantidad de envíos : 2149
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

Re: Un curioso fenómeno.

Mensaje  francisco martin diago el Miér 21 Ene 2009 - 18:48

hola de nuevo, precisamente me refiero a eso, si el bajo del servidor es de metal, y la tapa del ampli tambien, no es normal que tengas problemas con campos magneticos entre componentes.

francisco martin diago
Avanzad@
Avanzad@

Cantidad de envíos : 552
Edad : 47
Localización : zaragoza
Fecha de inscripción : 17/12/2008

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Re: Un curioso fenómeno.

Mensaje  Tino el Vie 23 Ene 2009 - 17:29

¡Pues tendré que empezar con el HUM!.

Se agradecen las respuestas. Pero ni creo que sea el calor (además de las tapas de metal, y el Eci-3 apenas se calienta, hay un cristal atérmico entre ambos), y en cuanto a quitar la tapa..., pues todavía está en garantía. Lo que sí voy a hacer, aprovechando que he cambiado el televisor (¡qué gozada!; se me ha pasado el disgusto de haberseme estropeado el antiguo, que era de los buenos), y que tengo que limpiar el potenciómetro del Eci-3 que ha cogido polvo, es hacer el experimento de cambiar de sitio los aparatos, pues tengo que renovar cables. Poco a poco, porque me gustaría aprovechar el cableado y no tener que comprar a cosa hecha nada para experimentar, sino con ánimo de dejarlo definitivo por unos cuantos años.

Tino
Master
Master

Cantidad de envíos : 2149
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

Re: Un curioso fenómeno.

Mensaje  Contenido patrocinado Hoy a las 4:01


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.