Averia Ampli SABA 9241

Ver el tema anterior Ver el tema siguiente Ir abajo

Averia Ampli SABA 9241

Mensaje  raul_a_b el Vie 19 Abr 2013 - 10:39

Hola a todos, me presento como nuevo en el Foro. Quería preguntarles a los mas entendidos donde puedo reparar este equipo en la zona de Madrid.
El equipo dejo de funcionar no se si debido a la suciedad que tenía bastente en el interior una vez abierto, se quemarón unos transistores y resistencias en la etapa derecha de la salida. El canal izquierdo sigue funcionando, e intentado llevarlo aun taller y no han sabido dar con el error.

Me gustaría llevarlo a algun entendido que sepa restarurar un par de fallos en los leds de la radio tambien, bueno que me deje el equipo a punto.Como en la foto que me baje de internet Innocent

Saludos a todos y Thanks

raul_a_b
Novat@
Novat@

Cantidad de envíos : 1
Localización : madrid
Fecha de inscripción : 18/04/2013

Volver arriba Ir abajo

Re: Averia Ampli SABA 9241

Mensaje  jalejos el Lun 6 Mayo 2013 - 0:53

Se podría reparar la sección de potencia si dices que se han quemado los transistores y resistencias de un canal. Tenemos como referencia el otro canal que sí que funciona.
Con respecto a los led de la radio, ¿a qué te refieres? ¿display, luces del dial?

jalejos
Avanzad@
Avanzad@

Cantidad de envíos : 666
Localización : Valencia
Fecha de inscripción : 26/12/2010

http://www.atmstore.es

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.