pregunta técnica!!

Ver el tema anterior Ver el tema siguiente Ir abajo

pregunta técnica!!

Mensaje  gizmo el Mar 9 Oct 2012 - 13:05



A ver......mi amigo ya tiene elegido el amplificador integrado que quería con su sección de phono pero es algo reacio a efectuar inversión de golpe No y además espera a hacerse en los próximos meses un estudio en casa (es músico) y quiere utilizar los monitores activos que suele utilizar hasta ahora para sus composiciones sacando la señal del amplificador integrado.

Digo yo que si el amplificador integrado está encendido sin carga en los bornes para altavoces se irá al garete, correcto (intg)
En una ocasión creo haber entendido que para ésos casos donde se utiliza la sección de previo y no queremos hacer peligrar la integridad del amplificador integrado se conectaban una especie de resistencias cerámicas o de pizarra (intg)

De ser ésto cierto alguien podría profundizar sobre el asunto y explicara de un modo más preciso éste asunto y donde comprar dischas resistencias (intg)

Un saludo y gracias de antemano.
gizmo

gizmo
Grand Master
Grand Master

Cantidad de envíos : 3973
Localización : Murcia
Fecha de inscripción : 10/04/2009

Volver arriba Ir abajo

Re: pregunta técnica!!

Mensaje  Fary el Mar 9 Oct 2012 - 14:03

Yo llevo años usando la salida de preout de mi integrado sin nada conectado a los bornes de los altavoces y no ha habido problema alguno. Incluso de vez en cuando conecto el integrado solo, por lo que vuelvo a utilizar sus salidas para altavoces, y va de fábula.
También lo hice en su día con un integrado Audiolab con el mismo resultado.

Fary
Grand Master
Grand Master

Cantidad de envíos : 2518
Localización : Maracena
Fecha de inscripción : 02/01/2009

Volver arriba Ir abajo

Re: pregunta técnica!!

Mensaje  asukerpuker el Mar 9 Oct 2012 - 16:45

Hola,

Marce, si tu amigo usa sólo el PRE OUT del integrado, no tiene porque peligrar su etapa de potencia, ya que ésta permanece inactiva. Debería haber un selector o pulsador de desacoplo entre el previo y la etapa, o unos puentes metálicos o RCA's entre ellos. Si no hay liberación de potencia a través del potenciómetro de volumen, tampoco pasaría nada. Otra posibilidad es la de anular la salida de altavoces mediante un selector (A, B, OFF, A+B), si lo tiene.

Lo de las resistencias se suele utilizar cuando no existe la posibilidad de desacoplar la etapa del previo. Has de buscar las del tipo bobinadas, y que permitan disipar los vatios a los que creas que estaría operando el ampli, o un poco por encima. En el comercio hay un gran surtido de ellas. Si quieres tener una referencia, mírate el extenso catálogo de RS-ONLINE.

Saludos cordiales.

asukerpuker
Principiante
Principiante

Cantidad de envíos : 197
Localización : Norte de África
Fecha de inscripción : 02/04/2011

Volver arriba Ir abajo

Re: pregunta técnica!!

Mensaje  gizmo el Mar 9 Oct 2012 - 17:14



El ampli es un Aura VA100 y al parecer cuenta con Preout.

Despreocupación pues en ése sentido (intg)



Gracias a los dos por vuestras aclaraciones!

saludos!

gizmo
Grand Master
Grand Master

Cantidad de envíos : 3973
Localización : Murcia
Fecha de inscripción : 10/04/2009

Volver arriba Ir abajo

Re: pregunta técnica!!

Mensaje  gcosmiga el Jue 11 Oct 2012 - 20:11

Yo estoy utilizando actualmente, en un 2º equipito, solamente la sección de previo de mi viejo cuadrafónico (imagínate la de salidas de altavoces que tiene) Marantz 4140, dichas salidas tal cual son y salida de línea del Marantz a un integrado Yaqin MS-34C, donde tengo conectadas las cajas acústicas, y ningún problema.
Saludos.

gcosmiga
Principiante
Principiante

Cantidad de envíos : 396
Localización : Palma de Mallorca
Fecha de inscripción : 14/02/2010

Volver arriba Ir abajo

Re: pregunta técnica!!

Mensaje  Contenido patrocinado Hoy a las 20:22


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.