previo para amplificador integrado a válvulas....?

Ver el tema anterior Ver el tema siguiente Ir abajo

previo para amplificador integrado a válvulas....?

Mensaje  Invitado el Vie 4 Dic 2009 - 8:00

Hola, buenos días! Mi apertura de este hilo va ligado a un "problema" o no, que puede ser se me plantee al recibir el amplificador que he comprado, y de paso puede servir a alguien que tenga estas mismas dudas que cómo yo no haya podido aclarar leyendo lo ya existente en el foro.
Tengo un amplificador integrado denon que PMA.. 651? (no recuerdo el nº) y está puesto como previo de dos etapas monofónicas de transistores ya que estas no llevan control de volumen con mando a distancia, y con el denon hago esta función al igual que reproduzco vinilos por su entrada phono que las etapas tampoco poseen.. El caso es que compré un ampli a válvulas y no caí en la cuenta de que llevase el mando a distancia, así que me preguntaba si habría algún problema al conectar la salida PRE-OUT del denon en la entrada AUX del de válvulas, tengo entendido que en la salida PE-OUT el amplificador denon solo hace a función de volumen sin ser "peligroso"

Ósea en teoría coge la entrada seleccionada CD, PHONO u otro y por la salida PRE-OUT sólo controla volumen sin amplificar nada.. ¿es correcto? ¿existe algún riesgo de cargarse alguna válvula?
entiendo que el hecho de que el denon sea transistores no va a influir en la amplificación por usar PRE-out ya que es sonido directo de entrada a salida..... y si fuese que sí y al final he de usar amplificador a válvulas directo desde el reproductor, con la molestia de no tener el mando ¿podría usar la salida del denon de REC TAPE para escuchar el PHONO? esa si que creo que no es procesada, ni por volumen no por nada mas..... no?

Invitado
Invitado


Volver arriba Ir abajo

Re: previo para amplificador integrado a válvulas....?

Mensaje  campo selice el Vie 4 Dic 2009 - 11:55

Hola por si te sirve de ayuda,yo conecte un previo de transistores a un integrado a valvulas que solo tiene una entrada de linea y lo que ocurrio fue que perdi transparencia y naturalidad en el sonido,problema de averia ninguno,solo eso.Lo probe por no estar cambiando cables cuando cambio de fuente y salir de dudas.Un saludo

campo selice
Master
Master

Cantidad de envíos : 1794
Edad : 41
Localización : ALICANTE
Fecha de inscripción : 11/05/2009

Volver arriba Ir abajo

Re: previo para amplificador integrado a válvulas....?

Mensaje  josep mª el Vie 4 Dic 2009 - 12:25

Creo que el problema viene debido a que se juntan dos previos a la vez, es decir el Denon con el otro previo del integrado valvular. Por haber problemas no creo que pueda afectar, pero si en cambio con el sonido.
Alguien con mas nociones de electronica te podra sacar de dudas.

Saludos. santa

josep mª
Master
Master

Cantidad de envíos : 1272
Edad : 51
Localización : badalona
Fecha de inscripción : 25/08/2009

Volver arriba Ir abajo

Re: previo para amplificador integrado a válvulas....?

Mensaje  Contenido patrocinado Hoy a las 20:01


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.