¡PROBLEMAS CON MIS PLETINAS!

Ver el tema anterior Ver el tema siguiente Ir abajo

¡PROBLEMAS CON MIS PLETINAS!

Mensaje  gcosmiga el Mar 18 Sep 2012 - 14:12

Pido ayuda porque yo, de gallinas preñadas y de técnica de pletinas cassette, ni idea.
Me sucede lo siguiente:
Tengo 2 pletinas: Una Tandberg 3034 y una Pioneer CT-F900.
Hace muchos años que no las uso y ahora, cuando he intentado ponerlas en funcionamiento, se encienden pero fallan las 2 y pasa lo siguiente:
La Pioneer, cuando clico cualquier botón (rebobinado, avance rápido, play, etc.), en el mejor de los casos, y en alguna de ésas funciones, hace amago de arrancar y la cinta se mueve dos o tres segundos, y en el peor, no se mueve.
En la Tandberg, a veces momentáneamente fallan el rebobinado y el avance rápido (como si le costara moverse) y si clico a play, la cinta avanza como si hubiera pulsado el botón de avance rápido, tal es la velocidad.
He pensado - y ya las tengo localizadas- intentar que un servicio técnico (de Tandberg, aquí en Mallorca, imposible, pero quizás en el de Pioneer sí pueda ser) me cambie las correas de ambos, no porque piense que ésa sea la causa, sino porque sería una buena medida después de unos cuantos años de tener paradas y apagadas ambas pletinas.
¿Cuál creéis que puede ser la causa de lo expuesto y posible solución?.
Gracias a las almas caritativas del Foro.
Saludos.

gcosmiga
Principiante
Principiante

Cantidad de envíos : 396
Localización : Palma de Mallorca
Fecha de inscripción : 14/02/2010

Volver arriba Ir abajo

Re: ¡PROBLEMAS CON MIS PLETINAS!

Mensaje  hifiliberator el Mar 18 Sep 2012 - 21:46

Si cuando los guardaste funcionaban, lo mas seguro es que son las correas.

Saludos

hifiliberator
Master
Master

Cantidad de envíos : 2358
Localización : Madrid
Fecha de inscripción : 06/08/2009

Volver arriba Ir abajo

Re: ¡PROBLEMAS CON MIS PLETINAS!

Mensaje  Invitado el Mar 18 Sep 2012 - 21:49

Pienso lo mismo que las correas estén pasadas y no tienen la tensión necesaria para hacer funcionar bien los mecanismos. Intenta tu mismo abrirlas, sacarlas con mucho cuidado de no estirarlas y en cualquier tienda de electrónica encuentras correas de diámetro similar.

Invitado
Invitado


Volver arriba Ir abajo

Re: ¡PROBLEMAS CON MIS PLETINAS!

Mensaje  Marco42 el Miér 19 Sep 2012 - 11:47

Problema mas normal las gomas cedidas o rotas.........
Reza para que la goma no se haya adherido al eje del motor o a cualquier polea por donde ''circulen'' estas poleas..sino tendrás trabajo extra para estar entretenido....

Marco42
Novat@
Novat@

Cantidad de envíos : 78
Edad : 46
Localización : Cádiz
Fecha de inscripción : 11/06/2012

Volver arriba Ir abajo

Re: ¡PROBLEMAS CON MIS PLETINAS!

Mensaje  gcosmiga el Miér 19 Sep 2012 - 16:48

Gracias por vuestras sugerencias.
Yo no me veo capaz de cambiarlas.
Tengo pedidas para las 2 pletinas y espero su llegada, pero cambiarlas ....
Imagino que el SAT de Pioneer (De Tandberg, aquí en Mallorca, ni soñar) sería capaz de cambiar las de ambas y no le llevará mucho trabajo.
Ya contaré cómo acaba el asunto.
Saludos.

gcosmiga
Principiante
Principiante

Cantidad de envíos : 396
Localización : Palma de Mallorca
Fecha de inscripción : 14/02/2010

Volver arriba Ir abajo

Re: ¡PROBLEMAS CON MIS PLETINAS!

Mensaje  Contenido patrocinado Hoy a las 22:05


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.