¡HAMILTON NO HA SIDO CORRECTO EN LA INFORMACIÓN DE UNA VENTA!

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

¡HAMILTON NO HA SIDO CORRECTO EN LA INFORMACIÓN DE UNA VENTA!

Mensaje  Washinguein el Mar 7 Feb 2012 - 17:57

Un saludo a todos. Casi nunca, más bien nunca, intervengo en el foro por timidez, pero este tema me ha sobrepasado y estoy bastante en caliente.

Acabo de montar (hoy martes 07 de febrero a las 18h), una etapa de potencia (Musical Fidelity Elecktra E300) que le he comprado al forero Hamilton y que acabo de traer de la agencia de transporte por la que me la ha enviado. Nada más encenderla (pulsar el botón de encendido) se produce un fortísimo petardazo que escucho a través de los altavoces. Corriendo la apago (a través del botón de encendido) y otra vez vuelve a dar otro petardazo, que lo vuelven a sufrir los altavoces. Me quedo sorprendidísimo y algo preocupado, pues un momento antes había leído un mensaje escrito en papel con rotulador rojo y pegado con fixo encima de la chapa de la etapa que no entendía muy bien, pues no sabía que esta etapa podía convertirse en mono, avisándome de que: “MANIPULA SIEMPRE EL BOTON MONO/STEREO CON LA ETAPA APAGADA”. Mensaje que leo nada más desembalarla y que me hace tomar por ello la precaución, sin saber a ciencia cierta de a que se refería concretamente con el mensaje, de encender la etapa con el botón conectado en stereo.

Antes de ponerme en contacto “urgente” por móvil con Hamilton para que me diera cuenta del problema que me encuentro, decido probarlo otra vez... y vuelta a los dos petardazos en los altavoces.

Ya sí más preocupado, y reconozco que un poco mosca por lo que le pasaba a la etapa y que al mismo tiempo tuviese un mensaje que de antemano me avisaba que le pasaba algo, llamo a Hamilton y le cuento el problema...¿Problema? El no lo ve ningún problema. Me cuenta que ya se la vendieron a él así y que además eso es normal en algunas etapas de potencia de cierta antigüedad, o por problemas de toma de tierra. Yo le corrijo comunicándole que tengo mucho aparato en casa y mucho que ya ha pasado por ella, y que es la primera vez que escucho ese petardazo con tanta intensidad (os garantizo que en uno de los encendidos o apagados me cargaría algún altavoz, porque más que ruido parece como si tuviera un contacto y explotara algo). El me sigue diciendo que es normal y que lo preguntara en el foro, yo que no, que lo normal puede ser algún ruido al apagar pero no con tanta intensidad...En fin, que viendo que no conseguía nada, y ni siquiera diciéndole que me lo tenía que haber avisado antes de la compra, y no después en un mensaje escrito que además no me aclaraba nada... Viendo que no había solución (el me decía que la llevara a un técnico si no me fiaba), que la conversación se estaba convirtiendo en un diálogo de besugos (perdón por la expresión) y que al final no iba a conseguir lo que creo que era justo, que se quedara con su etapa que no está en condiciones de venderse y que me devolviera el dinero (cuestión que ni salió de él en ningún momento, ni me dio opción de plantearla), decidí terminarla avisándole de que inmediatamente lo iba a comunicar al foro para que no le ocurra lo mismo a otro miembro en un futuro.

Conclusión: AVISO y espero que nadie tenga ningún trato de compra-venta con este compañero (Hamilton), hasta que sepa vender en las mínimas condiciones que creo debemos exigirnos todos a la hora de vender una aparato “en perfectas condiciones”, pues considero que ha realizado una venta a sabiendas que la etapa no estaba en las perfectas condiciones que publicaba en su anuncio (he comprado otros aparatos más antiguos o viejos que habiéndome avisado de ante mano si tenían algún desperfecto, no me ha importado comprarlos, pero tengo derecho a saberlo de antemano).

Nota: Llevo muchos años “cacharreando”, como casi todos en el foro, y sé cuando un petardazo no es normal y puede cargarse algún altavoz. Lo digo y recalco porque ese era el único argumento de Hamilton contra mi queja: “pregunta en el foro porque es normal que ocurra”.

Perdonad si esto no le ha sentado bien a alguien.

Un saludo.

Washinguein.

Washinguein
Novat@
Novat@

Cantidad de envíos : 12
Localización : Sevilla
Fecha de inscripción : 19/11/2010

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Re: ¡HAMILTON NO HA SIDO CORRECTO EN LA INFORMACIÓN DE UNA VENTA!

Mensaje  Jeremias johnson el Mar 7 Feb 2012 - 21:13

Hola a ambos. Intervengo porque tengo un conjunto previo-etapa Cary de válvulas que pienso que tiene esa característica en el encendido, es decir al conectar el circuito que enciende las válvulas puede hacer un pequeño pop en la propia etapa, de diferente intensidad según las ocasiones. Pero nunca, nunca el pop suena por los altavoces, a no ser que haga el encendido o el apagado de forma incorrecta (por ejemplo, apagar antes el previo o el stand by de la etapa). Lástima que esos enlaces sean en inglés porque me hubiera gustado curiosear sobre el tema. Pero, lo que me parece raro es que los pop se oigan por los altavoces, ya que esto no es nada saludable para estos. úlimamente estoy descubriendo que cuando dejo la etapa desconectada de la red durante días, al volver a conectar no hace pop. Ya me han comentado sobre los diferentes sistemas de encendido y que el tema es normal, pero lo que no creo que sea normal es que suenen los altavoces. Algo no es correcto o no se hace correctamente ahí.

Jeremias johnson
Master
Master

Cantidad de envíos : 2337
Edad : 54
Localización : Cerca del fin del mundo
Fecha de inscripción : 25/01/2010

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Re: ¡HAMILTON NO HA SIDO CORRECTO EN LA INFORMACIÓN DE UNA VENTA!

Mensaje  gali el Mar 7 Feb 2012 - 21:55

hola yo tengo un musical fidelity a220 y no se si sera normal o no,pero al encenderlo hace un pequeño pop que sale por las cajas,nada preocupante,no se si sera tu caso,si dices que hasta puedes dañar las cajas,imagino que sera algo mas serio.

espero que lo que sea lo podais solucionar.

saludos.

gali
Avanzad@
Avanzad@

Cantidad de envíos : 915
Localización : malaga
Fecha de inscripción : 16/12/2008

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Re: ¡HAMILTON NO HA SIDO CORRECTO EN LA INFORMACIÓN DE UNA VENTA!

Mensaje  rubius el Mar 7 Feb 2012 - 22:15

Y si pagara el comprador los portes de vuelta tú le devolverías la pasta?
Mira a ver si podéis llegar a un acuerdo.
Por 200 euros no merece la pena dejar a alguien mosqueado.

rubius
Grand Master
Grand Master

Cantidad de envíos : 2913
Localización : LA-RE-DO
Fecha de inscripción : 15/12/2008

Volver arriba Ir abajo

Re: ¡HAMILTON NO HA SIDO CORRECTO EN LA INFORMACIÓN DE UNA VENTA!

Mensaje  erguille el Miér 8 Feb 2012 - 8:15

Hola Hamilton,tienes algun mensaje en el cual le explicas al forero que la etapa hace eso al encender?o solamente se lo pusiste en un papelitodentro de la caja haciendote el que como no quiere la cosa que es normal?,si es lo segundo coje devuelbe el dinero entero y paga los portes y veras lo bien que se siente tener la conciencia tranquila

erguille
Avanzad@
Avanzad@

Cantidad de envíos : 552
Edad : 45
Localización : malaga
Fecha de inscripción : 04/05/2009

Volver arriba Ir abajo

Re: ¡HAMILTON NO HA SIDO CORRECTO EN LA INFORMACIÓN DE UNA VENTA!

Mensaje  calabrote el Miér 8 Feb 2012 - 9:27

Hace poco compré una electrónica nueva y recalcaba algo que ya sabía:

ENCENDIDO: Fuente / Previo / Etapa ( o integrado)
APAGADO: Etapa/Previo/Fuente (o integrado)

Eso pasa también con los aparatos que no traén boton de encendido, siempre encender y apagar de la toma, no de la clavija.

Decía que no seguir esos paso podía dañar el aparato. Yo añado que en esas etapas conviene tener el volumen del previo al mínimo.

Esto es genérico, en el caso concreto no sé lo que pasa, pero se podría probar.

Estoy con los compañeros que opinan que por 200 € es mejor no discutir. Un saludo

calabrote
Grand Master
Grand Master

Cantidad de envíos : 2936
Edad : 49
Localización : Madrid/España
Fecha de inscripción : 14/10/2009

http://www.alma-audio.com/

Volver arriba Ir abajo

Re: ¡HAMILTON NO HA SIDO CORRECTO EN LA INFORMACIÓN DE UNA VENTA!

Mensaje  Mittchell el Miér 8 Feb 2012 - 9:44

No sé si es el caso de la etapa en cuestión, pero con los aparatos de Naim pasa algo parecido. De hecho alguien preguntó en el foro si era normal el petardazo que pegaba al encender. Y si, es normal, al menos en los Naim. Si no tienes el volumen al minimo, ese petardazo es bastante audible, incluso preocupante sino sabes que es lo normal. Creo que hay un forero portugués que vendía un equipo MF entero con una etapa elektra 300. Quizás podría aclararnos la duda.

Mittchell
Principiante
Principiante

Cantidad de envíos : 434
Localización : Asturias
Fecha de inscripción : 29/01/2009

Volver arriba Ir abajo

Re: ¡HAMILTON NO HA SIDO CORRECTO EN LA INFORMACIÓN DE UNA VENTA!

Mensaje  Guitar66 el Miér 8 Feb 2012 - 10:13

Esto me pasa a mi con mi ampli Amstrad ex330, pega unos petardazos de aupa, ni con el mando del volúmen al mínimo, ni con el botón conmutable a 3w. Solución?. Poner un adaptador en la entrada de auriculares, y ya no suena por los altavoces, aunque sea un poco coñazo. Innocent

Guitar66
Master
Master

Cantidad de envíos : 1789
Edad : 50
Localización : Málaga
Fecha de inscripción : 25/01/2010

Volver arriba Ir abajo

Re: ¡HAMILTON NO HA SIDO CORRECTO EN LA INFORMACIÓN DE UNA VENTA!

Mensaje  campo selice el Miér 8 Feb 2012 - 13:23

Densen ,al menos los antiguos también daban petardazo.....

campo selice
Master
Master

Cantidad de envíos : 1794
Edad : 41
Localización : ALICANTE
Fecha de inscripción : 11/05/2009

Volver arriba Ir abajo

Re: ¡HAMILTON NO HA SIDO CORRECTO EN LA INFORMACIÓN DE UNA VENTA!

Mensaje  trocri el Jue 9 Feb 2012 - 1:30

josé ramón escribió:Pues lo normal en estos casos es que hamilton asumiera Su responsabilidad como vendedor y le abonará el dinero



Pues ya te puedes aplicar el cuento.

trocri
Cum Laude
Cum Laude

Cantidad de envíos : 6235
Edad : 48
Localización : La Coruña
Fecha de inscripción : 02/11/2009

http://www.nuestracharla.foroactivo.com

Volver arriba Ir abajo

Re: ¡HAMILTON NO HA SIDO CORRECTO EN LA INFORMACIÓN DE UNA VENTA!

Mensaje  XUANON13 el Jue 9 Feb 2012 - 9:43

Hamilton escribió:
josé ramón escribió:Pues lo normal en estos casos es que hamilton asumiera Su responsabilidad como vendedor y le abonará el dinero



¿Por que ? Por que lo le gusta la etapa? La etapa esta correcta, no tiene fallos. Es así. Como otras tantas etapas y amplificadores que hacen lo mismo.

Ojala te pase a ti lo mismo: que vendas algo que esta bien y te den vueltas por que no le convence la compra. Cada viajecito de MRW son 30 euros,los pagas tu? No

De niños caprichosos estoy harto, si cree que se ha equivocado y no va vien con lo que tiene en casa, que apechugue como todos.

Jose Ramón, me a jodido más tu comentario que otra cosa. Te has leido lo que pasa? Y los enlaces?

REPITO LA ETAPA ESTA PERFECTA. TODO ESTA CORRECTO. POPEA AL ENCENDIDO COMO TODAS LAS ELEKTRA E300 Y OTROS CIENTOS DE AMPLIFICADORES.
TIENE QUE VER SI EL RESTO DEL EQUIPO ESTA VA BIEN CON ESA ETAPA.

TIRAR MIERDA ES MUY FACIL. Lo escucho en casa tranquilamente, y como no me va, pido que me devuelvan el dinero.

Han sido 200 miseros euros por una Musical Fidelity E300 que estaba perfecta, sacada del SAT hace dos meses.

La etapa no te va bien ni con tu previo ni con tus cajas, eso esta claro, pero ¿es culpa mia? Manda güevos






Hay gente que tiene un morro que se lo pisa, joder.....

http://www.audioplanet.biz/t18998-jose-ramon-comprarle-algo-es-como-jugar-a-la-loteria-dicho-por-el-mismo

XUANON13
Master
Master

Cantidad de envíos : 1200
Localización : Asturias
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: ¡HAMILTON NO HA SIDO CORRECTO EN LA INFORMACIÓN DE UNA VENTA!

Mensaje  francesco el Jue 9 Feb 2012 - 11:50

Buenos días, en este caso creo que llegar a un acuerdo sería lo más normal, devolver el dinero al compañero y tan amigos, cada uno corriendo con sus gastos de transporte, También quiero decir que una Electra E-300 en ese precio es muy económica, más en buenas condiciones. Saludos

francesco
Avanzad@
Avanzad@

Cantidad de envíos : 835
Localización : murcia
Fecha de inscripción : 29/04/2011

Volver arriba Ir abajo

Re: ¡HAMILTON NO HA SIDO CORRECTO EN LA INFORMACIÓN DE UNA VENTA!

Mensaje  yonigta el Jue 9 Feb 2012 - 12:34

Hola, siendo neutro en esto, e de decir que mi amplificador jolida a echo algun poop casi imperceptible con alguna electronica concreto, ahora mismo no pero si con un lector ingles, nunca me acuerdo de la marca... bueno pero podria pasar eso esta claro, y no tiene porque haber algo mal...

saludos

yonigta
Master
Master

Cantidad de envíos : 1424
Localización : Las Palmas
Fecha de inscripción : 05/08/2011

Volver arriba Ir abajo

Re: ¡HAMILTON NO HA SIDO CORRECTO EN LA INFORMACIÓN DE UNA VENTA!

Mensaje  bonjova el Mar 14 Feb 2012 - 18:45

Hamintol devuélvele el dinero y queda como un caballero

bonjova
Principiante
Principiante

Cantidad de envíos : 161
Localización : Elche
Fecha de inscripción : 29/03/2010

Volver arriba Ir abajo

Re: ¡HAMILTON NO HA SIDO CORRECTO EN LA INFORMACIÓN DE UNA VENTA!

Mensaje  erguille el Mar 14 Feb 2012 - 22:16

aeste hombre no le molesta el sonido de la etapa,le molesta los pop que parece que le va a joder las cajas ,si en ningun momento le comentaste eso de los pop ,le tienes que devolver el dinero..

has escuchado hables de los VICIOS OCULTOS ?????

devuelve el dinero

erguille
Avanzad@
Avanzad@

Cantidad de envíos : 552
Edad : 45
Localización : malaga
Fecha de inscripción : 04/05/2009

Volver arriba Ir abajo

Re: ¡HAMILTON NO HA SIDO CORRECTO EN LA INFORMACIÓN DE UNA VENTA!

Mensaje  villegas63 el Mar 14 Feb 2012 - 22:30

Yo por 200 míseros euros no me arriesgo a quedar mal. Nuestra credibilidad es una de las pocas cosas que podemos elegir conservar siempre y en todas las circunstancias.

Manuel


villegas63
Master
Master

Cantidad de envíos : 1674
Edad : 53
Localización : Málaga
Fecha de inscripción : 22/08/2011

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Re: ¡HAMILTON NO HA SIDO CORRECTO EN LA INFORMACIÓN DE UNA VENTA!

Mensaje  XUANON13 el Jue 16 Feb 2012 - 0:04

Yo he tenido una MF F-15 y al encender/apagar metia unos petardazos de la hostia, por lo demas sonaba de muerte.

Saludos

XUANON13
Master
Master

Cantidad de envíos : 1200
Localización : Asturias
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: ¡HAMILTON NO HA SIDO CORRECTO EN LA INFORMACIÓN DE UNA VENTA!

Mensaje  Contenido patrocinado Hoy a las 23:55


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.