Problema, PITIDO ALTA FRECUENCIA...

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema, PITIDO ALTA FRECUENCIA...

Mensaje  waldner el Miér 4 Mayo 2011 - 11:29

De poco para acá, casi desde hace un año tengo un pitido en el agudo,de alta frecuencia, en las dos cajas, cuando conecto el cine en casa, yo tengo un amplificador integrado, y desde el receptor le mando la señal por rca al mismo, lo curioso del tema es que de noche no tengo el pitido... que puede ser? posible solución?
saludosss

waldner
Master
Master

Cantidad de envíos : 1050
Localización : La isla del viento....
Fecha de inscripción : 25/02/2009

Volver arriba Ir abajo

Re: Problema, PITIDO ALTA FRECUENCIA...

Mensaje  JBP el Miér 4 Mayo 2011 - 12:04

Podria ser algun aparato electrico que tengas enchufado por el dia que te produzca alguna interferencia en el equipo (o alguna maquinaria industrial que tengas cerca) haz pruebas desenchufando aparatos
Saludos

JBP
Principiante
Principiante

Cantidad de envíos : 412
Localización : Carcaixent
Fecha de inscripción : 29/10/2010

Volver arriba Ir abajo

Re: Problema, PITIDO ALTA FRECUENCIA...

Mensaje  waldner el Miér 4 Mayo 2011 - 21:58

me da que es la 2da opción, pero no se como quitarlo...
saludosss

waldner
Master
Master

Cantidad de envíos : 1050
Localización : La isla del viento....
Fecha de inscripción : 25/02/2009

Volver arriba Ir abajo

Re: Problema, PITIDO ALTA FRECUENCIA...

Mensaje  rachmaninoff el Jue 5 Mayo 2011 - 15:24

Mira que eres jaquecoso...

rachmaninoff
Avanzad@
Avanzad@

Cantidad de envíos : 599
Localización : fuerteventura
Fecha de inscripción : 12/10/2010

Volver arriba Ir abajo

Re: Problema, PITIDO ALTA FRECUENCIA...

Mensaje  Jaime el Jue 5 Mayo 2011 - 17:44

Innocent Innocent Innocent

Jaime
Avanzad@
Avanzad@

Cantidad de envíos : 967
Localización : Fuerteventura
Fecha de inscripción : 25/12/2008

Volver arriba Ir abajo

Re: Problema, PITIDO ALTA FRECUENCIA...

Mensaje  norberto el Jue 5 Mayo 2011 - 19:15

Creo que el silestone blanco se acopla con el granito gris de "Las Culonas", eso sí, sobre 8 khz.
Pd. Sólo lo hace usando AV?. Empieza probando a desconectar uno a uno los PIE del cuadro de automatismos. Sabrás si es de tu casa o de fuera. Saludos . Norberto

norberto
Principiante
Principiante

Cantidad de envíos : 320
Localización : Alcala de henares . Madrid
Fecha de inscripción : 30/08/2010

Volver arriba Ir abajo

Re: Problema, PITIDO ALTA FRECUENCIA...

Mensaje  waldner el Jue 5 Mayo 2011 - 21:53

ok desde que pueda lo probaré...
saludosss

waldner
Master
Master

Cantidad de envíos : 1050
Localización : La isla del viento....
Fecha de inscripción : 25/02/2009

Volver arriba Ir abajo

Re: Problema, PITIDO ALTA FRECUENCIA...

Mensaje  Cromm el Vie 13 Mayo 2011 - 9:54

Hola Imo,

qué tal?

Una prueba que puedes hacer es anular el pin de tierra del cable de energía de las electrónicas.

Pon un poco de cinta aislante en el contacto del iec macho de la electrónica y mira si sigue.

Saludos

Daniel

Cromm
Principiante
Principiante

Cantidad de envíos : 458
Localización : Molins de Rei - Barcelona
Fecha de inscripción : 15/12/2008

Volver arriba Ir abajo

Re: Problema, PITIDO ALTA FRECUENCIA...

Mensaje  Contenido patrocinado Hoy a las 20:42


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.