Se ha encendido el ampli solo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  Rebombori el Lun 9 Mayo 2011 - 12:10

Seguro, vamos que casi al 99% es cosa de los receptores de frecuencia de los Primare.
Yo hasta que no los desconecté de la red (no puedo tenerlo en stand by) me levantaba días con algún aparato en marcha; por lo visto les afectan las frecuencias de los mandos a distancia de los vecinos.

Rebombori
Cum Laude
Cum Laude

Cantidad de envíos : 11880
Localización : Alacant
Fecha de inscripción : 25/11/2010

http://aficionados.foroactivo.com/

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  Estocastico el Mar 10 Mayo 2011 - 19:34

Gracias por responder;lo del mando a distancia es algo que tenia en mente ya que nada mas apagarse mire al mando y esta apuntando hacia el ampli.
Ahora lo tengo siempre mirando a la contra y por supuesto no ha vuelto a pasar.

S2

Estocastico
Master
Master

Cantidad de envíos : 1015
Edad : 45
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  toni el Vie 30 Sep 2011 - 19:33

yo tenia un amplificador y cuando lo ponia en aux se escuchaba la radio . no tenia sintonizador de radio ,ojo

toni
Master
Master

Cantidad de envíos : 1617
Localización : Valencia
Fecha de inscripción : 25/12/2009

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  Contenido patrocinado Hoy a las 8:16


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.