Se ha encendido el ampli solo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Se ha encendido el ampli solo

Mensaje  Estocastico el Dom 1 Mayo 2011 - 15:07

Pues eso,tengo un primare I 30 y lo tengo siempre en stand by.

La cosa es que estoy tranquilamente navegando y de fondo oyendo las motos y de repente oigo un clack....miro y se habia encendido el ampli. shock 2 shock 2 shock 2

¿Que puede ser? Ein?


S2

Estocastico
Master
Master

Cantidad de envíos : 1015
Edad : 45
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  DrFunk el Dom 1 Mayo 2011 - 15:51

Estocastico escribió:Pues eso,tengo un primare I 30 y lo tengo siempre en stand by.

La cosa es que estoy tranquilamente navegando y de fondo oyendo las motos y de repente oigo un clack....miro y se habia encendido el ampli. shock 2 shock 2 shock 2

¿Que puede ser? Ein?
S2
Algún mando a distancia cercano, tuyo o de un vecino que tiene frecuencias coincidentes. A mi hermana le pasaba con el mando del DVD y el de la TDT.

Saludos



DrFunk
Cum Laude
Cum Laude

Cantidad de envíos : 7104
Localización : MD
Fecha de inscripción : 22/12/2008

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  Estocastico el Dom 1 Mayo 2011 - 16:08

Tengo unos cinco mandos mas en la estancia pero la persiana y la puerta estan cerradas y no estaba usando ninguno en ese instante. Rolling Eyes


S2

Estocastico
Master
Master

Cantidad de envíos : 1015
Edad : 45
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  Estocastico el Dom 1 Mayo 2011 - 16:10

El asunto es que con el mismo mando enciendo el ampli y cd y solo se ha encendido el ampli.

¿Puede ser del propio ampli?


S2

Estocastico
Master
Master

Cantidad de envíos : 1015
Edad : 45
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  palaudio el Dom 1 Mayo 2011 - 17:03

Ya están aquiiiii Trinchera

palaudio
Avanzad@
Avanzad@

Cantidad de envíos : 683
Localización : leon
Fecha de inscripción : 26/06/2009

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  rafa75 el Dom 1 Mayo 2011 - 18:48




rafa75
Master
Master

Cantidad de envíos : 1436
Edad : 41
Localización : Guadalajara
Fecha de inscripción : 17/12/2008

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  Benibani el Lun 2 Mayo 2011 - 18:57

Ha sido un fenómeno aleatorio...

Benibani
Master
Master

Cantidad de envíos : 1007
Localización : En el cielo de indra
Fecha de inscripción : 20/12/2008

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  Tino el Lun 2 Mayo 2011 - 19:39

Si supieras la cantidad de "gremlins" que andan sueltos... shock 2

Puede ser desde un altibajo de tensión, pasando por un mando a distancia coincidente, y vete a saber qué... no le des mayor importancia.

Mi Cambridge Audio 640 H se enciende todos los días sin estar programado sobre las 10 (en horario de verano, sobre las 21) no se sí por sotfware de mantenimiento o qué, porque las instrucciones no dicen ni pío...

Tengo cuatro conexiones en los enchufes para activar lámparas por mando a distancia por radiofrecuencia. De vez en cuando, alguna se enciende, o alguna se apaga... Lo único que parece no molestar al amplificador es el punto Wi-fi. Aún así, éste "falla" por saturación, teniendo altibajos en la señal; infructuosamente compré una antena de 10 dB de ganancia, un buen palote; tampoco solucionó el problema, así como cambiar todo el sistema por otro más actual, pues parecía que fallaba...

Y en cuanto a mandos a distancia... shock 2 ¡Hasta hay un compañero de foro que al usar no se qué mando, sin quererlo, se le dispara la pantalla del videoproyector..!

Tino
Master
Master

Cantidad de envíos : 2149
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  Estocastico el Mar 3 Mayo 2011 - 17:37

Tino escribió:Si supieras la cantidad de "gremlins" que andan sueltos... shock 2

Puede ser desde un altibajo de tensión, pasando por un mando a distancia coincidente, y vete a saber qué... no le des mayor importancia.

Mi Cambridge Audio 640 H se enciende todos los días sin estar programado sobre las 10 (en horario de verano, sobre las 21) no se sí por sotfware de mantenimiento o qué, porque las instrucciones no dicen ni pío...

Tengo cuatro conexiones en los enchufes para activar lámparas por mando a distancia por radiofrecuencia. De vez en cuando, alguna se enciende, o alguna se apaga... Lo único que parece no molestar al amplificador es el punto Wi-fi. Aún así, éste "falla" por saturación, teniendo altibajos en la señal; infructuosamente compré una antena de 10 dB de ganancia, un buen palote; tampoco solucionó el problema, así como cambiar todo el sistema por otro más actual, pues parecía que fallaba...

Y en cuanto a mandos a distancia... shock 2 ¡Hasta hay un compañero de foro que al usar no se qué mando, sin quererlo, se le dispara la pantalla del videoproyector..!


Hace unos meses postee que estaba sonando y se apaga solo me comentaron que podia ser de la luz,cosa bastante creible ya quea quel dia si note varias veces el guiño de la luz de casa y no lo ha vuelto a hacer.
y el otro dia que se enciende,pues eso me tenia mosqueado pero vamos supongo que sera alguna de las cosas que comentas.

Gracias por responder.


Un saludo

Estocastico
Master
Master

Cantidad de envíos : 1015
Edad : 45
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  Kapton el Mar 3 Mayo 2011 - 17:47

Yo le echaría la culpa al cable de red que al no llegar a los 4 dígitos es sin duda mass market y produce este tipo de fenómenos indignos en la Jaijend Razz

Kapton
Cum Laude
Cum Laude

Cantidad de envíos : 11530
Localización : Madrid
Fecha de inscripción : 17/12/2008

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  El Hombre del SACD el Mar 3 Mayo 2011 - 19:34

Esto mismo me pasó hace tiempo con un amplificador, que en plena noche se puso en funcionamiento él solito. Lo peor del asunto es que para ponerlo en marcha había que darle al interruptor de puesta en marcha, nada de mandos a distancia.




El Hombre del SACD
Grand Master
Grand Master

Cantidad de envíos : 3953
Localización : Más allá de la Alianza de Civilizaciones
Fecha de inscripción : 24/06/2010

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  Tino el Mar 3 Mayo 2011 - 20:49

Repito: cortes de luz, o bajas de tensión. Una noche olvidé en stand by el amplificador. En el CD tenía el 3º CD de la Walkiria de Wagner que empieza por la celebrésima cabalgata... y a eso de las 3 de la madrugada... affraid laser Dance Dance Angry Colera Desde entonces tengo cuidado en no dejar el amplificador en condiciones de llevarse un sobresalto de esos de antología.

Tino
Master
Master

Cantidad de envíos : 2149
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  Rebombori el Mar 3 Mayo 2011 - 22:14

Tino escribió:Repito: cortes de luz, o bajas de tensión. Una noche olvidé en stand by el amplificador. En el CD tenía el 3º CD de la Walkiria de Wagner que empieza por la celebrésima cabalgata... y a eso de las 3 de la madrugada... affraid laser Dance Dance Angry Colera Desde entonces tengo cuidado en no dejar el amplificador en condiciones de llevarse un sobresalto de esos de antología.

Ostias!! affraid
Te juro que estoy durmiendo y escucho Walkiria y me tiro por la ventana a la calle pensando que los helicópteros de Apocalypse Now me vienen a ametrallar!! affraid

Rebombori
Cum Laude
Cum Laude

Cantidad de envíos : 11880
Localización : Alacant
Fecha de inscripción : 25/11/2010

http://aficionados.foroactivo.com/

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  OSCARGT el Mar 3 Mayo 2011 - 22:16

yom tengo una lampara que se enciende al tocarla alguna noche, me la he encontrado encendida sin tocarla nadie claro.....

OSCARGT
Principiante
Principiante

Cantidad de envíos : 414
Localización : zaragoza
Fecha de inscripción : 06/02/2009

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Re: Se ha encendido el ampli solo

Mensaje  trocri el Miér 4 Mayo 2011 - 2:11

A ver señores tranquilidad.
No digo que esta sea la solución o la explicación a lo que le ocurrió al compañero que creó el hilo pero puede valer para algún otro.
Generalmente las compañias de distribución eléctrica realizan maniobras en los centros de transformación de noche. Evidentemente para no molestar al personal por el dia.
A esto se le llaman microcortes o cortes de prueba que generalmente duran muy poco tiempo. Si tienes un aparato en standby puede ser que al reponer el servicio se encienda algún aparato.
Como dije puede ser una explicación si esto no colmara vuestras interrogantes trasladamos el problema a lo esotérico y demás historias del mas allá.

Un saludo

trocri
Cum Laude
Cum Laude

Cantidad de envíos : 6235
Edad : 48
Localización : La Coruña
Fecha de inscripción : 02/11/2009

http://www.nuestracharla.foroactivo.com

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  Estocastico el Miér 4 Mayo 2011 - 17:14

SACDófilo escribió:Esto mismo me pasó hace tiempo con un amplificador, que en plena noche se puso en funcionamiento él solito. Lo peor del asunto es que para ponerlo en marcha había que darle al interruptor de puesta en marcha, nada de mandos a distancia.





El gato resume claramente el bote que pegaste. Very Happy


Un saludo.

Estocastico
Master
Master

Cantidad de envíos : 1015
Edad : 45
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  Estocastico el Miér 4 Mayo 2011 - 17:15

Rebombori escribió:
Tino escribió:Repito: cortes de luz, o bajas de tensión. Una noche olvidé en stand by el amplificador. En el CD tenía el 3º CD de la Walkiria de Wagner que empieza por la celebrésima cabalgata... y a eso de las 3 de la madrugada... affraid laser Dance Dance Angry Colera Desde entonces tengo cuidado en no dejar el amplificador en condiciones de llevarse un sobresalto de esos de antología.

Ostias!! affraid
Te juro que estoy durmiendo y escucho Walkiria y me tiro por la ventana a la calle pensando que los helicópteros de Apocalypse Now me vienen a ametrallar!! affraid


+1

Un saludo.

Estocastico
Master
Master

Cantidad de envíos : 1015
Edad : 45
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  Tino el Jue 5 Mayo 2011 - 16:48

¡Vaya que sí me pasó! Menos mal que no fueron los vecinos los que me tiraron a mí por el balcón... Embarassed

En fin, antes de abandonar vuestros hogares o irse a la cama, cerciorarse bien que el equipo no está en "stand-by", no sea cosa que se lleve alguien un susto.

Tino
Master
Master

Cantidad de envíos : 2149
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  Rebombori el Jue 5 Mayo 2011 - 16:55

Tino escribió:¡Vaya que sí me pasó! Menos mal que no fueron los vecinos los que me tiraron a mí por el balcón... Embarassed

En fin, antes de abandonar vuestros hogares o irse a la cama, cerciorarse bien que el equipo no está en "stand-by", no sea cosa que se lleve alguien un susto.

A mí es imposible que me pase con mis adorados ExsacPower.
¡Mira que son bonicos los jodíos! Twisted Evil

Rebombori
Cum Laude
Cum Laude

Cantidad de envíos : 11880
Localización : Alacant
Fecha de inscripción : 25/11/2010

http://aficionados.foroactivo.com/

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  JBP el Jue 5 Mayo 2011 - 17:00

Yo tambien tengo un primare i30 y tambien me ha pasado eso y tambien al darle al volumen alguna vez se apaga.

JBP
Principiante
Principiante

Cantidad de envíos : 412
Localización : Carcaixent
Fecha de inscripción : 29/10/2010

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  Estocastico el Jue 5 Mayo 2011 - 18:37

Lo del darle al volumen,fue con el mando?

¿Que tal andas de tension por tu zona?

S2

Estocastico
Master
Master

Cantidad de envíos : 1015
Edad : 45
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  Rebombori el Jue 5 Mayo 2011 - 22:14

Eso es problema del sistema de infrarrojos de Primare, os lo digo porque a mí lo único que me queda de Primare es el T-30 y no puedo tenerlo en Stand-by, lo tengo apagado con el interruptor; pues de no ser así, se me pone en marcha o se cambia de emisora cada vez que le doy a los mandos de cualquier Krell.

Rebombori
Cum Laude
Cum Laude

Cantidad de envíos : 11880
Localización : Alacant
Fecha de inscripción : 25/11/2010

http://aficionados.foroactivo.com/

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  pephifi el Dom 8 Mayo 2011 - 22:33

+1,eso no es una avería. Desenchúfalo de la red y punto, de paso disminuirá el consumo eléctrico.Un saludo.

pephifi
Avanzad@
Avanzad@

Cantidad de envíos : 532
Localización : Barcelona
Fecha de inscripción : 01/03/2011

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  JBP el Lun 9 Mayo 2011 - 8:52

A mi siempre que me pasa es desde el mando a distancia
Hello

JBP
Principiante
Principiante

Cantidad de envíos : 412
Localización : Carcaixent
Fecha de inscripción : 29/10/2010

Volver arriba Ir abajo

Re: Se ha encendido el ampli solo

Mensaje  Contenido patrocinado Hoy a las 5:42


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.