Ruido por un canal

Ver el tema anterior Ver el tema siguiente Ir abajo

Ruido por un canal

Mensaje  Germán Alcalá el Vie 11 Mar 2011 - 18:41

Hola, me gustaría que alguien me echara una mano.
Tengo un previo B.A.T., el modelo VK-5 y hay un canal que me hace un suave soplido, cuando pasa una hora el ruido desaparece.
No se si son las válvulas agotadas o algún condensador que no filtra bien, he intercambiado las válvulas las del canal derecho al izquierdo y sigue fallando
el mismo canal, por lo que me hace dudar de las válvula.
El previo es balanceado y lleva en cada canal 1 5881s y 4 6922s.
Si he de cambiar las válvulas, las compro en TubeDepot?, las cambio todas?, busco algún servicio técnico de cálidad para que me pongan
en solfa el previo? cual??
En fin una historia, estoy cerca de Barcelona por si alguien me recomienda algún servicio técnico
El previo tiene unos 10 años y a funcionado unas 4000/5000 horas
Gracias por todo de antemano

Germán Alcalá
Novat@
Novat@

Cantidad de envíos : 24
Localización : Tarragona
Fecha de inscripción : 29/10/2010

Volver arriba Ir abajo

Re: Ruido por un canal

Mensaje  carrey el Vie 11 Mar 2011 - 18:58

Contacta con AMPTEK en Barcelona a ver que te dice Jorje Bueno antes de perderte cambiando valvulas.

carrey
Avanzad@
Avanzad@

Cantidad de envíos : 798
Edad : 69
Localización : Girona
Fecha de inscripción : 04/01/2009

Volver arriba Ir abajo

Re: Ruido por un canal

Mensaje  nuel el Vie 11 Mar 2011 - 19:01

Hola Germán
Casualmente algo parecido me ocurrió la semana pasada. Después de cambiar válvulas de sitio, localicé al culpable, el lector de cd.
Me lo limpiaron y ajustaron una válvula y de momento muy bien.
Intenta localizar al culpable, cambiando de fuente, de altavoz...
Suerte

nuel
Novat@
Novat@

Cantidad de envíos : 30
Localización : Asturias
Fecha de inscripción : 21/11/2009

Volver arriba Ir abajo

Re: Ruido por un canal

Mensaje  Germán Alcalá el Vie 11 Mar 2011 - 19:01

Quizas sea lo más logico, gracias

Germán Alcalá
Novat@
Novat@

Cantidad de envíos : 24
Localización : Tarragona
Fecha de inscripción : 29/10/2010

Volver arriba Ir abajo

Re: Ruido por un canal

Mensaje  Germán Alcalá el Vie 11 Mar 2011 - 19:04

He revisado todos los componentes, he cambiado los cables de conexión, me hace ruido tanto con el cd, dvd, tdt, he cambiado las etapas, los bafles
y siempre es el mismo canal.
Por lo que apunto al previo

Germán Alcalá
Novat@
Novat@

Cantidad de envíos : 24
Localización : Tarragona
Fecha de inscripción : 29/10/2010

Volver arriba Ir abajo

Re: Ruido por un canal

Mensaje  nuel el Sáb 12 Mar 2011 - 11:34

Hola Germán
Si estás seguro de que es el previo el causante del ruido, llevalo al servicio técnico, no creo que sea gran cosa.
Si no está en garantía, y te da pereza enviarlo, busca un técnico en electronica en tu ciudad que haya trabaja-
do con válvulas y que te lo revise.
Un saludo

nuel
Novat@
Novat@

Cantidad de envíos : 30
Localización : Asturias
Fecha de inscripción : 21/11/2009

Volver arriba Ir abajo

Re: Ruido por un canal

Mensaje  Contenido patrocinado Hoy a las 2:59


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.