La solucion...tener dos equipos?...glups!

Página 2 de 3. Precedente  1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  FRAN el Miér Abr 01, 2009 12:43 am

gracias kapton
El filtro del que hablas tiene q ser ese modelo o cualquier filtro de red valdria me refiero a otras marcas
sobre que precio se situan
un saludo

FRAN
Principiante
Principiante

Cantidad de envíos : 318
Localización : SEVILLA
Fecha de inscripción : 23/12/2008

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Re: La solucion...tener dos equipos?...glups!

Mensaje  Tino el Miér Abr 01, 2009 3:12 am

Kapton escribió:Eso, gástate dos millones de pelas en una etapa y luego pon esos cacharros...

Jajaja... manda huevos la mierda pinta que tienen.

Ese es el problema... Además, la mayoría son para conmutar dos pares (o más) de cajas y no al revés, es decir, para utilizar dos amplificadores distintos con una sola pareja de cajas acústicas.

Habrá gente que se sienta orgullosa de sus "posesiones"; pero muchos hogares no dan para tanta cosa en un salón de estar, y en consecuencia, se tiene que optimizar el equipo con aparatos versátiles, flexibles y polivalentes. No creo tener nada del otro mundo en mi casa; aún así preciso de al menos 13 tomas stuko, lo cual nos da una idea de las dificultades de ubicar tanta cosa como para encima dejar el salón como si fuera la sala de escucha del Dr. Barraquer... pero sin tan opulenta cacharrería.

De todas formas, César, alguno de los aparatejos esos tiene buena pinta y puede ser interesante para personas que prefieran sacrificar algo de purismo a cambio de comodidad, y salvo el Qed, no tenía idea de los demás. ¿Alguien puede facilitar los enlaces o más información?.

Tino
Master
Master

Cantidad de envíos : 2149
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  Roland el Jue Abr 02, 2009 6:43 am

Hola Balance, el problema de tener dos equipos es que puedes terminar escuchando aparatos en vez de música geek , yo creo que es mejor centrarse en uno y, poco a poco, mejorarlo hasta donde se pueda. Sin duda lo principal es tener claro el modelo de caja que queremos y a partir de ahí evolucionar. Los todabanda, en mi opinión reproducen la música mejor que los multivía, el problema es su sonido que, según con que grabaciones, nos puede resultar áspero y difícil, de todas formas si el sonido de los Supravox te ha gustado yo te animaría a que les des una oportunidad, dejándoles tiempo para el rodaje/adaptación, que en este caso se nota y bastante. Sobre la dinámica mi impresión es que es tan buena, o mejor, que la de los multivía, y necesitando menos potencia de amplificación, lo importante es hacerles el modelo de caja que se adapte a nuestra sala.

un saludo


Última edición por Roland el Vie Abr 03, 2009 3:26 am, editado 1 vez

Roland
Avanzad@
Avanzad@

Cantidad de envíos : 510
Localización : Murcia
Fecha de inscripción : 10/01/2009

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  TheBalance el Jue Abr 02, 2009 8:30 am

Gracias Roland...La semana que viene bajo a Bcn por semana santa,aprovecharé para volver a escuchar los Supravox y tambien las cajas que fabrica Marià Moya;si me sigue encandilando el sonido de los todabanda como lo hizo antes de venir a vivir a Leon,seguramente me decantaré cuando pueda por adquirir unos...recuerdo que me fascinó en su momento la magia y musicalidad de los medios,y no noté que ñla dinamica fuera mala en absoluto;a veces con mis cajas "normales"de 3 vias con su filtro divisor de frecuencias me da la sensacion(pero no se si es eso en realidad,tal vez me equivoque)de que el sonido está "capado",que le falta informacion que sí tenia con las Supravox...ya me dijo el de AudioXcel que me podria pasar eso,que si te gusta el sonido de las todabanda,cuando vuelves a escuchar cajas con filtro notas que falta "algo"...pero quiero volver a tener una segunda audicion antes de decidirme.

Ya te contaré cuando vuelva de mi periplo barcelones Very Happy

Saludos

TheBalance
Master
Master

Cantidad de envíos : 1316
Edad : 45
Localización : Barcelona
Fecha de inscripción : 08/01/2009

Volver arriba Ir abajo

donde se consiguen en las palmas?

Mensaje  tolkien401 el Dom Abr 12, 2009 8:38 pm

César escribió:Otro modelo con WBT:



César

Si no distorsiona el sonido es una solucion al cambio de bananas de una pareje de cajas a otra....

¿que precio tiene un conector como el de la foto...?....

¿Estan realizados con cableado de calidad audiofila....?..

Saludos

tolkien401
Principiante
Principiante

Cantidad de envíos : 214
Edad : 52
Localización : España
Fecha de inscripción : 26/12/2008

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  kikete el Lun Abr 20, 2009 2:22 am

Acabo de abrir yo un tema precisamente para poder conectar dos amplis a unas mismas cajas y he encontrado esto

http://www.nilesaudio.com/images/PDF/SPK-1_Cutsheet.pdf

Y esto otro

http://www.nilesaudio.com/product.php?prodID=HPS-4&recordID=High%20Power%20Speaker%20Selectors&categoryID=Speaker%20Selectors&catcdID=7&prdcdID=FG01037

Además de los de esta marca

http://www.russound.com/speaker_selectors.htm

Si no os importa me uno a este tema que veo más avanzado que el mío. Y Cesar si puedes cuentanos algo más de esos aparatos que has puesto en las fotos, y de si pueden perjudicar el sonido por el tema de los cables como alguién ha apuntado.

Gracias y saludos

kikete
Novat@
Novat@

Cantidad de envíos : 89
Localización : Valencia
Fecha de inscripción : 02/03/2009

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  Tino el Lun Abr 20, 2009 6:08 am

Reitero en este hilo la foto de la conexión que utilizo para unir los dos equipos por los bornes:



El cable de altavoz se mantiene intacto desde el amplificador estéreo. Únicamente están unidos los bornes de ambos amplificadores con cable, interponiendo esta clavija en el cable que los une. Incluso se puede dejar puesta, pero nunca se pueden encender los dos amplificadores a la vez. Para los despistados como Renato, que no se animaba, cabe la posibilidad de dejarlo desconectado y unirlo únicamente para visionar películas.

Reitero mi petición: César, por favor, pasa información sobre esos aparatos que parecen interesantes.

Tino
Master
Master

Cantidad de envíos : 2149
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  kikete el Lun Abr 20, 2009 7:24 am

Hola Tino. Y esa ficha donde se coloca y como funciona, porque la idea es muy buena al no tener que meter un conmutador en medio con más cables y demás.

Cuenta cuenta Shocked Shocked

kikete
Novat@
Novat@

Cantidad de envíos : 89
Localización : Valencia
Fecha de inscripción : 02/03/2009

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  César el Lun Abr 20, 2009 7:25 am

Hola.

Por petición popular Twisted Evil. Se trata de un aparato que permite conectar dos parejas de cajas a un amplificador o dos amplificadores a un par de cajas. Están construidos con componentes de alta calidad y cuentan con un sistema de protección de los amplificadores, que son conmutados por un relé de alta calidad. El cableado interno (que es mínimo) también está a la altura. Existe con conectores estándares o con los WBT. Están considerados de los mejores del mercado.

Saludos.

César

César
Cum Laude
Cum Laude

Cantidad de envíos : 6177
Localización : Las Palmas de Gran Canaria
Fecha de inscripción : 15/12/2008

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  kikete el Lun Abr 20, 2009 7:41 am

Hola Cesar. Y donde se venden esos aparatos? porque yo me he vuelto loco con el google buscando algo así y nada de nada.

Saludos

kikete
Novat@
Novat@

Cantidad de envíos : 89
Localización : Valencia
Fecha de inscripción : 02/03/2009

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  Tino el Lun Abr 20, 2009 7:42 am

César, dignos algo más... que no es cuestión de viajar a Canarias a hacerte una visita.

Bien, como decía en el hilo que iniciaste, Kitete, del amplificador A/V, sus bornes para altavoces delanteros izquierdo y derecho, sale un cable Audioquest cuadruple que va a los bornes del amplificador que tengo en la balda inmediata, el estéreo; por medio, esta ficha, quedando en el lado macho la salida, y en la hembra, la entrada que va a los bornes del amplificadores estéreo. No es necesario desenchufar esta conexión, pero NO SE PUEDEN PONER AMBOS AMPLIFICADORES A LA VEZ Y mejor, ser disciplinado y sólo conectarlo cuando pongamos el cine en casa.

De esta forma, el cable de altavoces que sale de los bornes de altavoces del amplificador estéreo no sufre ninguna alteración. No he notado ninguna alteración del sonido, y como el otro amplificador tiene que estar por necesidad apagado, digamos que no "ve" cambio de impedancia. Y cuando es pongo el A/V, entonces los canales frontales laterales van a parar a estos bornes del estéreo, y desde ahí a los altavoces, por supuesto, tampoco notando alteración alguna. Así de sencillo.

Tino
Master
Master

Cantidad de envíos : 2149
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  kikete el Lun Abr 20, 2009 7:53 am

A ver que soy un burreras y no te pillo una cosa Tino. Si conectas los audioquest con la ficha en medio de los bornes de frontales del av a los bornes del integrado estereo, los cables que tenías y que salían de los bornes del integrado (que si no he entendido mal son los que van directos a las cajas) ¿donde los conectas ahora?, porque esos bornes del ampli estereo los has ocupado con el cable audioquest que tiene la ficha en medio.

¿Donde me he perdido?

kikete
Novat@
Novat@

Cantidad de envíos : 89
Localización : Valencia
Fecha de inscripción : 02/03/2009

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  Tino el Lun Abr 20, 2009 8:00 am

Es así; no hay nada qué comprender.

Para la salida del cable de altavoces, un Van del Hull D-352, tengo instaladas bananas. Para la llegada del corto cable finito de Audioquest lo tengo "a pelo" sobre los agujeros transversales que tienen los bornes, apretados con las tuercas de baquelita o lo que sea, de color. Y como los bornes de mi amplificador son huecos, pues en ellos entran las bananas del VdH sin dificultad. Todos los bornes son iguales: debajo de la tuerca de sujeción para las espades hay un taladro transversal para los que prefieran poner el cable a pelo, en vez de enrollado, que quede sujeto con las tuercas. Y también suelen ser estos bornes huecos para ponerles unas bananas sin más.

Tino
Master
Master

Cantidad de envíos : 2149
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  kikete el Lun Abr 20, 2009 8:33 am

Ahhh entonces en los bornes del ampli estereo tienes conectados tanto los audioquest que vienen de la ficha como los van den hul que van del ampli a las cajas (unos con bananas y los otros a pelo). ¿Y eso es bueno?, dos cables en la conexión de uno solo.

Por cierto la ficha de la foto es la tuya?, donde la compraste (hay alguna web), porque tiene una pinta muy buena.

Saludetes. Y a ver si Cesar se estira y nos cuenta donde se pueden ver y comprar esos conmutadores que enseñó en las fotos.

kikete
Novat@
Novat@

Cantidad de envíos : 89
Localización : Valencia
Fecha de inscripción : 02/03/2009

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  Tino el Lun Abr 20, 2009 8:43 am

La mía es muy parecida; tiene como una pestaña que hace que se pueda conectar sólo de una forma determinada, y no invirtiendo la polaridad. La encontré por casualidad en Media Mark, en la sección de radiocassetes para coches.

La puedes encontrar en :

http://www.monacor-spain.net/modules.php?name=Buscar_Producto&idSeccion=2&NumCategoria=143

Aunque parezca una solución poco ortodoxa, lo cierto es que es la más simple, me da resultado, no he notado alteración alguna en el sonido y, si eres purista, pues no tienes más que dejar la toma desconectada. Procura poner el lado macho de la conexión en el amplificador que menos se utilice, y la hembra en el del que salen los cables de los altavoces.

Tino
Master
Master

Cantidad de envíos : 2149
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  kikete el Lun Abr 20, 2009 9:23 am

Ya le he dao un vistazo. Y te entiendo pero, desconectes la ficha, sigues teniendo dos cables de altavoz conectados a un mismo borne del ampli estero no?, ¿y eso no puede afectar al ampli estereo?, tanto al sonido como al funcionamiento. Te pregunto porque como tú lo tienes así. Yo la verdad es que estoy muy pez en electrónica.

Gracias de nuevo Tino.

kikete
Novat@
Novat@

Cantidad de envíos : 89
Localización : Valencia
Fecha de inscripción : 02/03/2009

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  Tino el Lun Abr 20, 2009 8:24 pm

Pues hombre, no es una solución ortodoxa, pero como he dicho antes, no noto alteración en el sonido alguna.

En otras palabras, el Eci-3 que tengo envía la señal a los altavoces por un cable inmaculado. Otra cosa es que tenga una derivación en los bornes de salida; pero el otro amplificador está apagado, con lo cual, esa derivación no va a ninguna parte. Y viceversa. Eso si, no me parece prudente que los bornes macho (bananas) queden colgando expuestos a tocar alguna carcasa metálica. Desenchufados no hay más objeción que este peligro de por ser un cable corto y estar colgando, en un descuido por haber sido mal colocados, toquen algo que no deben.

Tino
Master
Master

Cantidad de envíos : 2149
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  kikete el Mar Abr 21, 2009 7:54 am

Gracias Tino. Entonces un ampli encendido y el otro apagado, pero, ¿ni siquiera en standby?. En mi caso sería para conectar los altavoces a un integrado estereo a transistores y otro a válvulas, y ninguno de los dos tiene stanby, (ni el Jungson, que tiene un botón de encendido y apagado, ni los de válvulas suelen tener standby, al menos lo que he estado viendo) así que no creo que tuviera problemas de quemar alguno, ¿es así verdad?.

Perdona que te pregunte tanto pero si por lo que fuera, se me quema otra vez el Jungson, me tiro por la ventana Mad Mad Mad .

Y bueno, ¿se sabe algo de Cesar y sus preciosos conmutadores?

Ceeeeesar...... Laughing Laughing

Saludos

kikete
Novat@
Novat@

Cantidad de envíos : 89
Localización : Valencia
Fecha de inscripción : 02/03/2009

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  Tino el Mar Abr 21, 2009 8:20 am

¡Ceeesaaarr!!

Bueno, en esta vida todo es ensayo y error. Cuidado con los errores, que pueden costar un disgusto.

Tengo dos amplificadores: un Electrocompaniet Eci-3, que es el que más utilizo, y tiene capacidad para 60 amperios, y un Harman Kardon 2550 que tiene 25 amperios. El HK siempre está en Stand By, que equivale al apagado, pues los enchufes traseros, es decir, las tomas traseras de corriente para otros componentes, una es permanente y la otra está apagada, es decir, es conmutada.

El Eci-3 sí tiene opción a stand by. Puedo dejarlo en stand by, pero si enciendo el HK, al cabo de un tiempo, se apaga con un mensaje en el dial de éste que dice "protect". Para usar el HK, se sólo lo gasto para oír las noticias y para lo que le es propio, el sonido de los DVD, tengo que tener completamente apagado el Eci-3. Para usar el Eci-3, el HK está en stand by, pues lo soporta sin inmutarse. ¿Será malo?. Pues no lo se, pero de momento no hay muestras de mal funcionamiento.

Tino
Master
Master

Cantidad de envíos : 2149
Localización : Alicante
Fecha de inscripción : 18/12/2008

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  MAXX el Sáb Jun 22, 2013 7:23 pm

Buenas,tengo una duda,se podria conectar dos amplificadores a una pareja de altavoces mediante una ficha de empalme? siempre teniendo cuidado de no enceder ambos amplis al mismo tiempo claro està
http://grabcad.com/library/ficha-de-empalme

uno de los ampli estaria en stand.by

MAXX
Principiante
Principiante

Cantidad de envíos : 288
Localización : Huelva
Fecha de inscripción : 16/12/2008

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  elchicodelasválvulas el Sáb Jun 22, 2013 8:34 pm

MAXX escribió:Buenas,tengo una duda,se podria conectar dos amplificadores a una pareja de altavoces mediante una ficha de empalme? siempre teniendo cuidado de no enceder ambos amplis al mismo tiempo claro està
http://grabcad.com/library/ficha-de-empalme

uno de los ampli estaria en stand.by
 Ni se te ocurra, esos empalmes son para lo que son.

Si te cuesta mucho cambiar entre un ampli y otro, (yo lo hago a menudo, utilizo bananas y es muy cómodo no me lleva más de un minuto), prueba con conmutadores de este tipo:

http://www.eutikes.com/index.php?main_page=product_info&products_id=39

o estos:

http://www.faradaytechnicalservices.co.uk/downloads/qed_guide.pdf

pero NUNCA, de la forma que pensabas hacerlo.

Saludos.

elchicodelasválvulas
Grand Master
Grand Master

Cantidad de envíos : 3548
Localización : Aquí, entre cátodo y ánodo
Fecha de inscripción : 10/02/2009

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  MAXX el Sáb Jun 22, 2013 8:44 pm

gracias por contestar,ya mire esos conmutadores,voy a intentar hacer lo que comentas de las bananas
Saludos

MAXX
Principiante
Principiante

Cantidad de envíos : 288
Localización : Huelva
Fecha de inscripción : 16/12/2008

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Re: La solucion...tener dos equipos?...glups!

Mensaje  Utah el Dom Jun 30, 2013 12:33 am

Interesante hilo; yo siempre he tenido claro lo de los dos equipos, no tanto por gustos musicales (que aunque escucho sobre todo ópera, son también muy variados). como por cuestones "logísticas": vivo en un estudio totalmente diáfano, y aunque no es muy grande, muchos pensarán que es la disposición perfecta para un único equipo; sin embargo soy muy maniático con la ubicación de las cajas y el punto de escucha (menos con la calidad de los componentes, que seguramente considerarán de supernercardo, de ahí que pueda permitir esta clase de dispendios...), así que tengo uno orientado al sofá, y otro hacia la mesa del ordenador (no tengo tv así que necesito el ordenador para ver películas).

La ubicación de los muebles y demás fue el resultado de meses de dar vueltas y vueltas, probando no se cuantas combinaciones, lo que me hizo reafirmar el uso de los dos equipos, pero la verdad es que es la mejor solución, siempre que, o bien se tenga mucho dinero, o se baje el listón y se recurra a la segunda mano, que es lo que hago yo....

Saludos!

Utah
Principiante
Principiante

Cantidad de envíos : 158
Localización : Lavapiés
Fecha de inscripción : 09/07/2012

http://www.escaparatistamadrid.info/

Volver arriba Ir abajo

Re: La solucion...tener dos equipos?...glups!

Mensaje  Contenido patrocinado Hoy a las 8:02 pm


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 3. Precedente  1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.