Se ha apagado el ampli ???

Ver el tema anterior Ver el tema siguiente Ir abajo

Se ha apagado el ampli ???

Mensaje  Estocastico el Dom 12 Dic 2010 - 13:10

Pues eso, estaba escuchando musica y me ido un instante al otro cuarto y de repente dejo de oirla.
Vuelvo al cuarto y el ampli estaba en Stand by (como lo dejo siempre) pero el lector seguia funcionando,enciendo el ampli y vuelve a sonar perfectamente.


¿Brujas? Suspect Suspect


S2

Estocastico
Master
Master

Cantidad de envíos : 1015
Edad : 45
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Re: Se ha apagado el ampli ???

Mensaje  toni el Dom 12 Dic 2010 - 13:37

microcortes de corriente de la red

toni
Master
Master

Cantidad de envíos : 1617
Localización : Valencia
Fecha de inscripción : 25/12/2009

Volver arriba Ir abajo

Re: Se ha apagado el ampli ???

Mensaje  Estocastico el Dom 12 Dic 2010 - 14:45

Hola toni.


¿Y es posible que se apague el ampli solo y en cambio siga funcionando el plasma ,cd...etc?


S2

Estocastico
Master
Master

Cantidad de envíos : 1015
Edad : 45
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Re: Se ha apagado el ampli ???

Mensaje  exodus el Dom 12 Dic 2010 - 15:19

Parece fallo del ampli o alguna conexión defectuosa de cableado. Si fuera un corte en el fluido eléctrico, los demas aparatos habrían hecho lo mismo quedándose en Stand By.

exodus
Avanzad@
Avanzad@

Cantidad de envíos : 772
Localización : León, hacia el Oeste
Fecha de inscripción : 22/04/2009

Volver arriba Ir abajo

Re: Se ha apagado el ampli ???

Mensaje  Estocastico el Dom 12 Dic 2010 - 15:26

He estado mirando y todas los conexiones estan firmes.

Despues he estado un buen rato escuchando musica y no ha vuelto hacerlo.

Quiero pensar que ha sido lo que comenta toni.


S2

Estocastico
Master
Master

Cantidad de envíos : 1015
Edad : 45
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Re: Se ha apagado el ampli ???

Mensaje  Branky el Dom 12 Dic 2010 - 15:37

Algunos amplis tienen un sistema de seguridad para apagarse en caso de alcanzar una temperatura inadecuada o por algún problema de impedancia. Recuerdo que el Denon que tuve durante varios siglos se apagaba cuando hacía funcionar a la vez las cajas de 8 Ohm. y las de 4 Ohm. Recientemente adquirí en este foro un Nad de 150x2 W para la novia de un amigo que suele darle bastante caña (al ampli y puede que al amigo). Pues durante 6 meses estuvo el hombre supermosqueado porque de vez en cuando se le apagaba en medio de la música (el ampli, no la novia). Sospechábamos que podría ser problema de conexiones o de los cutrecables que tenía instalados. Cuando por fin pude ir por allí no me hizo falta ver más: encima del ampli tenían el DVD, con lo cual el pobre se asfixiaba literalmente y se autoapagaba para protegerse. Fue retirar el DVd y nunca más volvió a ocurrir.

Comprueba que las rejillas de ventilación estén libres y que no tengas nada mal conectado, porque pueden ir por ahí los tiros.

Branky
Avanzad@
Avanzad@

Cantidad de envíos : 768
Localización : A Coruña
Fecha de inscripción : 27/03/2009

http://josereydopico.com/

Volver arriba Ir abajo

Re: Se ha apagado el ampli ???

Mensaje  Invitado el Dom 12 Dic 2010 - 15:53

Branky escribió:Algunos amplis tienen un sistema de seguridad para apagarse en caso de alcanzar una temperatura inadecuada o por algún problema de impedancia. Recuerdo que el Denon que tuve durante varios siglos se apagaba cuando hacía funcionar a la vez las cajas de 8 Ohm. y las de 4 Ohm. Recientemente adquirí en este foro un Nad de 150x2 W para la novia de un amigo que suele darle bastante caña (al ampli y puede que al amigo). Pues durante 6 meses estuvo el hombre supermosqueado porque de vez en cuando se le apagaba en medio de la música (el ampli, no la novia). Sospechábamos que podría ser problema de conexiones o de los cutrecables que tenía instalados. Cuando por fin pude ir por allí no me hizo falta ver más: encima del ampli tenían el DVD, con lo cual el pobre se asfixiaba literalmente y se autoapagaba para protegerse. Fue retirar el DVd y nunca más volvió a ocurrir.

Comprueba que las rejillas de ventilación estén libres y que no tengas nada mal conectado, porque pueden ir por ahí los tiros.

Enchufarle a un ampli dos pares de cajas a la vez es poco recomendable, menos aún si no son todas de 8 Ohmios (y muchas que lo son tienen caídas importantes en el impedancia en la zona del grave, por lo que realmente no lo son tanto!) y además se le va a "dar caña"!.

Saludos.


Invitado
Invitado


Volver arriba Ir abajo

Re: Se ha apagado el ampli ???

Mensaje  Estocastico el Dom 12 Dic 2010 - 16:14

Branky escribió:Algunos amplis tienen un sistema de seguridad para apagarse en caso de alcanzar una temperatura inadecuada o por algún problema de impedancia. Recuerdo que el Denon que tuve durante varios siglos se apagaba cuando hacía funcionar a la vez las cajas de 8 Ohm. y las de 4 Ohm. Recientemente adquirí en este foro un Nad de 150x2 W para la novia de un amigo que suele darle bastante caña (al ampli y puede que al amigo). Pues durante 6 meses estuvo el hombre supermosqueado porque de vez en cuando se le apagaba en medio de la música (el ampli, no la novia). Sospechábamos que podría ser problema de conexiones o de los cutrecables que tenía instalados. Cuando por fin pude ir por allí no me hizo falta ver más: encima del ampli tenían el DVD, con lo cual el pobre se asfixiaba literalmente y se autoapagaba para protegerse. Fue retirar el DVd y nunca más volvió a ocurrir.

Comprueba que las rejillas de ventilación estén libres y que no tengas nada mal conectado, porque pueden ir por ahí los tiros.


Esta perfectamente ventilado.

Gracias.


S2

Estocastico
Master
Master

Cantidad de envíos : 1015
Edad : 45
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Re: Se ha apagado el ampli ???

Mensaje  toni el Dom 12 Dic 2010 - 18:02

si he comentado lo de los micricortes es porque lo vivi hace años en otra vivienda . y nos volvimos locos hasta averiguarlo

toni
Master
Master

Cantidad de envíos : 1617
Localización : Valencia
Fecha de inscripción : 25/12/2009

Volver arriba Ir abajo

Re: Se ha apagado el ampli ???

Mensaje  Branky el Dom 12 Dic 2010 - 21:01

Salvamus escribió:
Branky escribió:Algunos amplis tienen un sistema de seguridad para apagarse en caso de alcanzar una temperatura inadecuada o por algún problema de impedancia. Recuerdo que el Denon que tuve durante varios siglos se apagaba cuando hacía funcionar a la vez las cajas de 8 Ohm. y las de 4 Ohm. Recientemente adquirí en este foro un Nad de 150x2 W para la novia de un amigo que suele darle bastante caña (al ampli y puede que al amigo). Pues durante 6 meses estuvo el hombre supermosqueado porque de vez en cuando se le apagaba en medio de la música (el ampli, no la novia). Sospechábamos que podría ser problema de conexiones o de los cutrecables que tenía instalados. Cuando por fin pude ir por allí no me hizo falta ver más: encima del ampli tenían el DVD, con lo cual el pobre se asfixiaba literalmente y se autoapagaba para protegerse. Fue retirar el DVd y nunca más volvió a ocurrir.

Comprueba que las rejillas de ventilación estén libres y que no tengas nada mal conectado, porque pueden ir por ahí los tiros.

Enchufarle a un ampli dos pares de cajas a la vez es poco recomendable, menos aún si no son todas de 8 Ohmios (y muchas que lo son tienen caídas importantes en el impedancia en la zona del grave, por lo que realmente no lo son tanto!) y además se le va a "dar caña"!.

Saludos.


Evidentemente nunca ponía los dos pares de diferente impedancia si no era por despiste, ya que estaban en salas diferentes, mejor dicho, las de 4 ohm estaban en la habitación y siempre sonando muy bajito. Sin embargo, no estoy de acuerdo con que no se puedan conectar dos pares de cajas de 8 ohm. al mismo ampli si éste viene preparado para ello, como era aquel Denon, duro como una piedra, y que ya casi estaba deseando que cascara después de 18 años, o como tantos otros que traen conexiones para dos pares de cajas, incluso para monitorizar entre ellas. Lo que ocurre que ahora amariconamos tanto los aparatos que ya casi no se les puede ni soplar. Cada día estoy más convencido que la fabricación hi-end de hoy en día es pura basura comparada con cualquier producción medianamente buena de hace 20 años.

Branky
Avanzad@
Avanzad@

Cantidad de envíos : 768
Localización : A Coruña
Fecha de inscripción : 27/03/2009

http://josereydopico.com/

Volver arriba Ir abajo

Re: Se ha apagado el ampli ???

Mensaje  Estocastico el Vie 17 Dic 2010 - 18:35

Bueno , he estado toda la semana escuchando por las tardes algo de musica y no ha vuelto a apagarse,seguramente es lo que se comento de la corriente por aqui.


S2

Estocastico
Master
Master

Cantidad de envíos : 1015
Edad : 45
Localización : BILBAO
Fecha de inscripción : 19/12/2008

Volver arriba Ir abajo

Re: Se ha apagado el ampli ???

Mensaje  Contenido patrocinado Hoy a las 3:51


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.